Google
[Clio II] bougie de préchauffage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
lino77
Nouveau
avatar
Inscrit le: 09 Avr 2008
Messages: 24
Message Dim 10 Jan, 2010 10:23:25
 
bonjour hier ma voiture na pas démarré , en tournant la clés de contacte le moteur tourne mais ne démarre pas.
10 minute plus tard elle a démarré . je pense au bougie de préchauffage
l'année dernière en janvier 09 avec 85000 km elle ont eté changé pour le même symptôme . aujourd'hui avec 112000km je me demande si sur ces moteur c'est connu cette faiblesse avec les bougies.

merci pour vos information
sur moteur 1,5 DCI

bougie de préchauffage

_________________
clio 2 /5P
1,5 DCI 03/2005
C.TED69 Gris Platine
golf cab 87
golf D 93
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Dim 10 Jan, 2010 18:02:17
 
Pour diagnostiquer les bougies de prechauffage, il suffit d'un ohmètre.
Si la résistance est infinie la bougie est défectueuse.
Perso, j'ai changé les miennes vers 40000km.
Clio 2 dci 80, 04/2002
Scénic 2 dci 120, idem changement vers 50000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
filiber1
Nouveau
Inscrit le: 06 Jan 2010
Messages: 23
Localisation: Sud Ouest
Message Dim 10 Jan, 2010 19:40:15
 
Bonsoir,
elles ont pétées les 4 la dernière fois??
Car moi j'ai la même voiture que toi et je viens de péter les 4 a 130 000km.
Cela est il fréquent de griller les 4 bougies a la fois???
Merci par avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Dim 10 Jan, 2010 21:26:00
 
Une seule à chaque fois, mais on les change par 4.
Peut etre qu'elles ont laché les une après les autres.

Le ralenti est moins stable à froid, c'est comme cela que je m'en suis aperçu, avant de les contrôler.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lino77
Nouveau
avatar
Inscrit le: 09 Avr 2008
Messages: 24
Message Ven 15 Jan, 2010 09:43:09
 
salut j'ai changé les 4 bougies
dans les 48 heures la voiture a encore hésité a demandé ,après avoir coupé le contacte puis dans les 3 seconde réessayé le moteur a démarré . ce problème est anarchique ! pour moi je pense pas que de changé les bougie soit le problème.
j'ai demandé ici pour voir si d'autre avais ce problème ?
a votre avi si je vais chez Renault pour demandé de passé la valise électronique pourront il éventuellement voir un problème /faiblesse électronique quelque part? je pense un probleme de contacte
je vais passé du nettoyant contacte au niveau des tètes de bougie et faisceau.
merci a vous pour vos info





merci a vous

_________________
clio 2 /5P
1,5 DCI 03/2005
C.TED69 Gris Platine
golf cab 87
golf D 93
last_editDernière édition par lino77 le Ven 15 Jan, 2010 09:50:24; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google