Google
[Clio II] après changement plaquette de freins anomalie
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
llaa76
Petit nouveau
Inscrit le: 17 Sep 2008
Messages: 8
Message Lun 24 Aoû, 2015 12:17:03
 
bonjour a tous

je viens de changer mes plaquette de freins avant et le voyant abs et serv reste allumé

j ai reverifier a nouveau les capteurs abs sur les étriers je les ai remonter et nettoyer mais toujours ses voyants

un certain moment j'ai redémarré le véhicule les voyant se sont éteints mais a 20 km heure quand je freine l abs se déclenche puis au bout de 5mm
minutes les voyant reviennent

si quelque un a la solution merci bcp

cdt
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 24 Aoû, 2015 17:46:10
 
message avant la dépose des cibles abs ?

après ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Lun 24 Aoû, 2015 18:57:21
 
niveau du liquide de frein ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Violonix
Nouveau
avatar
Inscrit le: 22 Aoû 2015
Messages: 10
Localisation: Orléans
Message Lun 24 Aoû, 2015 19:33:58
 
Je dis ca a tout hasard, peut être le fusible ABS (enfin je sais qu'il y en a un sur ma Megane 2)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google