Google
[Clio II] Anomalies électriques au niveau des feux arrières
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
creps21
Nouveau
Inscrit le: 12 Mar 2011
Messages: 28
Message Mar 22 Juil, 2014 16:00:56
 
Bonjour,
Voilà j'ai un petit problème j'espère que vous pourrez m'aider
En ce moment ma voiture fait des siennes
Lorsque que j'ai les essuies glaces avant activé lorsque je freine ou lorsque que je mets le clignotant droit ou gauche j'ai le logo arrière anti brouillard s'active très brièvement et j'ai mon essuie glace arrière qui se met en route un peu embetant.
Lorsque j'active mon regulateur de vitesse et que je veux doubler une voiture je mets mon clignotant gauche et le regulateur de vitesse se coupe
Je n'arrive a voir d'où cela peut venir
En plus je suis assez nul en meca
Si sa peut aider je n'ai plus d'éclaireur de plaque arrière est ce que celà vient de là?

Edit modérateur : correction du titre
last_editDernière édition par larry.kubiak le Mer 23 Juil, 2014 10:03:09; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49148
Localisation: (92) toujours dans les roses
Message Mar 22 Juil, 2014 16:10:24
 

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
creps21
Nouveau
Inscrit le: 12 Mar 2011
Messages: 28
Message Mer 23 Juil, 2014 10:00:29
 
Je te remercie pour les renseignements =D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
creps21
Nouveau
Inscrit le: 12 Mar 2011
Messages: 28
Message Mer 23 Juil, 2014 10:38:38
 
je viens de demonter mes feux et rien n'a cramé donc toujours au meme stade est ce que quelqu'un à une autre chose a proposer
Sur le tuto on voit bien que les cosse sont cramé sur ma voiture mes cosse sont nikel donc je ne pense pas que cela vienne de la
Auriez vous une autre solution please?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30351
Localisation: Parigot, tête de veau
Message Mer 23 Juil, 2014 10:43:58
 
Ce n'est pas parce que les cosses ne présentent pas de traces qu'il n'y a pas de faux contact à ce niveau là.

Je commencerais par tester l'allumage de tous les feux arrières : tu demandes à quelqu'un de prendre place au volant et tu regardes si tout fonctionne correctement.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
creps21
Nouveau
Inscrit le: 12 Mar 2011
Messages: 28
Message Mer 23 Juil, 2014 10:47:19
 
Tous mes feux arrière s'allument convenablement j'ai pas de problème de sapin de noel
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49148
Localisation: (92) toujours dans les roses
Message Mer 23 Juil, 2014 16:28:11
 
Alors le problème ne vient pas de là,

mais tu as une masse foireuse.

Juste pour un test, sur une route déserte, peux tu tenter de rouler avec les feux arrière débranchés ? pour voir si le régulateur saute toujours.

pour moi, le régulateur saute, car il reçoit un signal sur les ampoules de stop .. et se met en sécurité (en estimant qu'il n'a pas reçu l'info du contacteur de pédale (qui peut être en panne)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
creps21
Nouveau
Inscrit le: 12 Mar 2011
Messages: 28
Message Jeu 24 Juil, 2014 15:17:01
 
Je vais faire le test et je vous retiens au courant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
creps21
Nouveau
Inscrit le: 12 Mar 2011
Messages: 28
Message Lun 15 Sep, 2014 10:02:10
 
PROBLEME REPARE grâce au tuto de se forum super encore MERCI =D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49148
Localisation: (92) toujours dans les roses
Message Lun 15 Sep, 2014 10:14:05
 
super on va pouvoir noter que ton problème est réglé

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google