Google
[Clio II] Aiguille du compteur de vitesse folle sur clio 2 phase 1
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
topbeer
Petit nouveau
Inscrit le: 02 Avr 2016
Messages: 1
Message Sam 02 Avr, 2016 14:58:00
 
Bonjour,

J'ai une clio 2 (phase 1) 1.9 dTi de 2000 et depuis plusieurs mois, l'aiguille du compteur de vitesse (tachymètre) ne fonctionne plus correctement, elle indique une vitesse erronée, plus élevée que ma vitesse réelle.



Je vais essayer de décrire au mieux le problème :

  • L'aiguille indique n'importe quoi, mais elle "fonctionne", je veux dire qu'elle n'est pas bloquée, elle tourne dans le sens horaire quand la vitesse augmente, et tourne dans l'autre sens quand je ralenti
  • Elle ne retombe pas à 0 quand je coupe le contact
  • Il arrive que l'aiguille bouge un peu (de 10-20 km/h) au moment ou je mets le contact
  • Le décalage n'est pas fixe. En ce moment par exemple, elle est décalée de... 130 km/s (comme vous pouvez le voir sur la photo, prise à l'arrêt), mais il arrive qu'elle ne soit décalée que de 20 km/h (ça pourrait par exemple très bien être le cas dans une ou 2 semaines, ça change surtout quand je mets le contact, mais aussi parfois en roulant, l'aiguille "saute" brutalement de quelques km/h)


Donc je me demande si ça vient plutôt du capteur de vitesse (ou du câble, je ne sais pas si c'est mécanique ou électronique sur la clio 2.1), ou alors de l'autre côté, du tableau de bord.
Est-ce que vous avez une idée de combien peut coûter la réparation dans un garage ?

J'hésite un peu à faire la réparation vu l'âge de la voiture...

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pbh
Losange de Carton
Inscrit le: 15 Avr 2013
Messages: 102
Localisation: Paris
Message Ven 15 Avr, 2016 11:09:49
 
Cela ressemble à une aiguille de compteur qui glisse sur son axe. Ou alors, c'est le "moteur" de l'aiguille qui est HS (plus probable).
Y a-t-il un mode "autotest compteur" sur votre clio ? Mettez le contact en maintenant le bouton de commande de l'ordinateur de bord enfoncé. Cela provoque le déplacement de toutes les aiguilles sur toutes les positions. Racontez-nous le résultat.
last_editDernière édition par pbh le Ven 15 Avr, 2016 11:12:10; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
forever71000
Petit nouveau
Inscrit le: 11 Avr 2016
Messages: 2
Message Ven 15 Avr, 2016 22:53:56
 
Bonjour,
Pour moi ton soucis viens du boitier de micro moteur, derriere l'aiguille.
J'ai déjà réparer ça sur mon scenic, même compteur.
Regarde sur ebay, cela se vend au détail.

_________________
ESPACE IV 3.5 V6 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 16 Avr, 2016 09:21:58
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google