Google
[Clio II] affichage deporté reste allumé par intermittence [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
boudouss
Petit nouveau
Inscrit le: 02 Nov 2014
Messages: 5
Message Dim 02 Nov, 2014 22:02:34
 
Bonjour à tous !
Sur ma clio 2 phase 1 année 1999, 1.9Diesel , mon affichage déporté reste allumé par intermittence après avoir coupé le contact.

J'avais 1 autoradio d'origine Renault je l'ai changée mais le problème persiste
J'ai vérifié les fusibles tout est ok
j'ai vérifié les connectiques de l'afficheur tout est ok.

Je ne comprends pas
d'où vient le problème?
Merci de votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Lun 03 Nov, 2014 08:49:59
 
est-ce que ton poste s'allume en même temps que l'afficheur ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
boudouss
Petit nouveau
Inscrit le: 02 Nov 2014
Messages: 5
Message Lun 03 Nov, 2014 14:47:17
 
Bonjour
Lorsque je coupe le contact de la voiture
la radio s'éteint l afficheur reste allumé.
il s'éteint 10 min puis il se rallume !

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Lun 03 Nov, 2014 15:12:50
 
vu le symptome, je pense que c'est l'afficheur lui-même qui déconne.

pour s'allumer il doit avoir
* soit le signal réveil multimédia venant de l'autoradio
* soit le + après contact

Tu peux éventuellement faire un essai en débranchant la prise jaune derrière ton autoradio. (ça coupera la commande au volant et l'afficheur déporté.)
Celà te permettra de constater si le problème persiste ou non.
A mon avis, ça va persister.. et ça te permettra de mettre l'autoradio hors course.
Si ça ne persiste pas.. là par contre, il faudra incriminer l'autoradio.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
boudouss
Petit nouveau
Inscrit le: 02 Nov 2014
Messages: 5
Message Lun 03 Nov, 2014 18:36:57
 
Salut
J'ai suivi tes instructions j'ai débranché la fiche jaune hélas l'affichage reste allumé !

Si je change l'afficheur tu penses que le problème disparaîtra ?
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Lun 03 Nov, 2014 18:43:55
 
Je n'en mettrai pas ma main à couper.

Mais ça vaut le coup d'essayer, ce genre d'afficheur doit se trouver d'occaz pour moins de 10€

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
boudouss
Petit nouveau
Inscrit le: 02 Nov 2014
Messages: 5
Message Mar 04 Nov, 2014 21:05:05
 
Bonjour
j'ai changer l'afficheur le problème a disparu !
c résolu .
merci pour tout
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mar 04 Nov, 2014 21:09:05
 
Super, merci pour ton retour d'informations ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google