Google
[Clio II] Affichage consommation
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Mandine60
Petit nouveau
Inscrit le: 26 Avr 2013
Messages: 2
Message Ven 26 Avr, 2013 18:49:11
 
Bonsoir à tous !

J'ai acheté une Clio début Mars et souhaite connaître sa consommation.
Dans le livret, il est indiqué d'appuyer sur le 'levier' à droite du volant, au bout de l’essuie-glace à 3 reprise.
Je n'arrive pas à le faire fonctionner, quelqu'un peut m'aider ?
J'ai une Clio 2 expression au diesel

Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30355
Localisation: Parigot, tête de veau
Message Ven 26 Avr, 2013 19:17:54
 
Bonjour et bienvenue,

Tu appuies bien sur le bouton situé au bout de la commande des essuie-glaces ? (et pas sur la commande de l'autoradio ?)
(désolé, c'est une question bête, mais il fallait bien quelqu'un qui la pose :mrgreen: )

Quand tu appuies sur le bouton, il se passe quelque chose au tableau de bord ? C'est censé faire défiler les différents modes de l'ordinateur de bord.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mandine60
Petit nouveau
Inscrit le: 26 Avr 2013
Messages: 2
Message Ven 26 Avr, 2013 20:11:40
 
Oui c'est le petit rond, au bout de l'anneau où j'appuies... Mais rien ne s'affiche sur le tableau de bord, enfin rien ne se modifie, il y a toujours mes kilomètres parcouru et ceux depuis la dernière remise à zéro
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Clo91
Losange de Carton
avatar
Inscrit le: 24 Avr 2009
Messages: 185
Localisation: 91 Essonne
Message Ven 26 Avr, 2013 22:13:55
 
Mandine60 a écrit:

J'ai une Clio 2 expression


J' ai moi aussi une Clio II.2 expression , et il n'y a pas d'ordinateur de bord sur la mienne. Je ne sais si c'est lié a l'année ou la finition?
c'est peut être pareil sur la tienne

_________________
Clio II.2 1.2 8v Expression 2002
Laguna II.2 2.0 16v Luxe Privilège 2006 CNC
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google