Google
[Clio II] accoups a bas régime sur 1L9D
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
satanas1
Nouveau
Inscrit le: 21 Avr 2008
Messages: 14
Message Ven 05 Fév, 2010 18:29:05
 
Bonjour a tous,aprés avoir parcouru le forum,je n'ai pas trouvé de reponse a ma question.
Je vous expose le probleme,la voiture demarre tres bien,pas de soucis a froid,mais lorsque elle est a sa temperature normale de fonctionnement elle fait des accoups a bas régime avec un claquement.Les filtres sont neuf,le tuyau de la vanne egr a été bouché,le pot catalytique a été vidé mais sans résultat...On entend bien le cliquetis de l'electrovanne d'avance,j'ais mis un produit pour nettoyer le systeme d'injection mais rien de mieux.
C'est une clio 2 alizé 1L9 diesel de 1999.
Merci d'avance a ceux qui pourront essayer de m'orienter car la je bloque...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 06 Fév, 2010 12:27:14
 
L'alimentation en carburant entre le réservoir et la pompe n'est pas bouché (crépine ou mise à l'air par exemple) :?:

Sur Clio II.1 1.9d, pour des problème d'accoups, généralement cela s'arrête au problème de vanne E.G.R ou d'électrovanne d'avance.
En parlant d'actuateur d'avance, comment l'avez vous testé :?:
  
 
satanas1
Nouveau
Inscrit le: 21 Avr 2008
Messages: 14
Message Sam 06 Fév, 2010 12:38:25
 
en fait je n'ai pas resté lelectrovanne d'avance, c'est un dieseliste qui m'a dit que tant qu'on entendais les clic elle etait bonne,il m'a aussi dit qu'elle ne servait qu'a froid.Je vais tenter de changer l'injecteur pilote...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 06 Fév, 2010 13:33:17
 
satanas1 a écrit:
,il m'a aussi dit qu'elle ne servait qu'a froid.

C'est un dieseliste qui vous a dit cela :?: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock:
Faut qu'il change très rapidement de métier celui là :!: :!:

L'actuateur d'avance fonctionne en permanence quelque soit la vitesse ou la température du moteur.

Voici une vidéo du bruit quelle doit faire. Si elle ne fait pas un bruit identique c'est qu'elle est défaillante.
http://www.youtube.com/watch?v=WIBsEVsoanc

Par contre il ne faut pas confondre les Clio I.3 et les Clio II.1 dont les pompes ce ressemblent mais ne fonctionne pas tout à fait pareil.
  
 
satanas1
Nouveau
Inscrit le: 21 Avr 2008
Messages: 14
Message Lun 08 Fév, 2010 22:03:48
 
c'est bien une Clio II.1, le dieseliste a du me voir venir... c'est possible que cette electrovanne entraine des problemes uniquement moteur chaud ? cele ne pourrait pas etre l'injecteur pilote ou le capteur PMH ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
satanas1
Nouveau
Inscrit le: 21 Avr 2008
Messages: 14
Message Mer 17 Fév, 2010 13:16:15
 
J'ai changé l'actuateur et le probleme est toujours présent...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
landspeeder
Petit nouveau
Inscrit le: 01 Mar 2010
Messages: 1
Message Lun 01 Mar, 2010 17:34:09
 
Bonjour à tous, j' ai eu le meme problème que toi satanas1 et je viens de le résoudre miraculeusement !!! mais aussi grace à vous, car vous m' avez mis sur la piste involontairement.Voyant cette éléctrovanne en vidéo sur le site , je décide de la démonter (clé de 29 ça marche,n' ayant que celle -ci normalement ça doit etre du 28, et c' est un pas à droite) une foi démonté j' avais comme une intuition qu' elle pourrait être bouchée, je ne savais pas encore par quoi ...
Rien d' apparent sur l' electrovanne...Je décide donc de regarder dans son logement mais comment...car c 'est trés inaccessible..donc lumière (c' est le cas de le dire !). Mais comment renvoyer l' image de l' intérieur pour voir si c' est bouché ...hum....je trouve un CD (n' ayant pas de petit miroir...et oui..le célibataire endurci n' a pas de copine sous la main avec son petit miroir de beauté, qu' elle ne voudra pas lui préter d' ailleur...:-)).
Par contre j' ai plein de CD de musique !!! lequel choisir , car risque de l' abimer avec du gas-oil..bon bref passons les détails ...;-)
J' arrive à renvoyer l' image du fond de vanne via le reflet du CD placé à 45 ° devant le trou en éclairant en méme temps avec une lampe torche placée à coté de votre oeil...et ...la...stupéfaction !!!! un filtre bouché à moitié par des micro-bouts de carton imbibées de gas-oil se trouve au fond !!!!!!!!!!!!!!!!
Ne sachant pas comment nettoyer ce filtre inaccessible j' y vais avec un coton tige puis un petit tounevis d' horloger,et m' apperçoit qu' il bouge...(miracle il est vivant !!!) il faut donc le sortir pour nettoyer et la il vous faut une pince brucelle d' horloger (et oui il faut investir pour réussir)
une fois le tout bien nettoyé et remonté...(ne pas oublier de pomper avec la poire (pompe d' amorçage manuelle)...Résultat la voiture tourne à merveille !!!!
Il n' y a donc pas à changer, ni une poire un peu poreuse (l' air dans le haut du filtre gas-oil n' est pas génant du tout pour rouler), ni un capteur, ni une sonde quelconque...et je pense que méme un produit nettoyant n' aurai pas eut cette saleté qui était presque invisible mais présente !!!
Je vous souhaite à tous de réussir comme moi en 2 h car j' ai pris mon temps (par un beau soleil c 'est plus sympa)
j' oubliai il vous faudra déclipser l' accelerateur (cosse rapide plastique blanche)
et le starter qui géne devant l' électrovanne(cable à dévisser et à déclipser avec un tournevis et pince).
que la force soit avec vous !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google