Google
[Clio II] A coup clio 1.9d en accélération
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
midy87
Petit nouveau
Inscrit le: 05 Déc 2011
Messages: 6
Message Jeu 15 Déc, 2011 19:51:41
 
Bonjour à tous,
ma clio a un prb qui me rend fou
elle démare trés bien je passe la première sa va aucun prb
désque je passe la deuxiemme et je commence a accélérer des accoup bizzard qui commence en troisièmem elle le fait encore un pe on 4 et 5 eme les accoups disparait !!!!!
pour ne pas les avoir il faut soit que j'accélére trés fort soit je lache pas mon pied de l'embryage il mon conseiller de débrancher la vanne je les fait mais les accoup sont la tjr

est-ce que ya kelk1 qui pe m'aider SVP
Cdlt

Suppression du tag [Topic Unique]
last_editDernière édition par larry.kubiak le Jeu 15 Déc, 2011 21:46:36; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 15 Déc, 2011 21:25:05
 
La réponse est en trois lettres...E.G.R
  
 
midy87
Petit nouveau
Inscrit le: 05 Déc 2011
Messages: 6
Message Jeu 15 Déc, 2011 21:45:28
 
bsr et merci pour la réponse,
j'ai débrancher la fiche de la vanne EGR mais les a coup sot tjr la !!!!
j'attend tjr votre aide svp
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 15 Déc, 2011 21:55:21
 
Il y a plus de deux fils sur la prise que vous avez débranchez :?:

Elle est de quelle année votre voiture :?:
  
 
midy87
Petit nouveau
Inscrit le: 05 Déc 2011
Messages: 6
Message Ven 16 Déc, 2011 08:52:25
 
c une 1999 mais quand j débrancher la canne les a coup sont déminuer un pe mais il sont tjr la
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Ven 16 Déc, 2011 09:35:38
 
Midi87, merci de faire un petit effort sur l'écriture : on ne demande pas à nos membres d'avoir un français parfait, mais le langage SMS, ça pique les yeux.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
midy87
Petit nouveau
Inscrit le: 05 Déc 2011
Messages: 6
Message Ven 16 Déc, 2011 11:16:00
 
ok je ferai plus attention je suis désolé :) mais est-ce que quelqu'un a déjà eu mon problème ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Ven 16 Déc, 2011 12:15:33
 
il y a beaucoup de gens qui ont des problèmes de Vanne EGR;

il ne suffit pas de la débrancher pour que "pouf ça marche";

Si elle est bloqué dans la mauvaise position ça ne va pas;

il faudrait la démonter, la nettoyer, et si c'est vraiment pas possible, carrément la changer;

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google