Google
[Clio II] 1er démarrage du matin difficile sur clio 1.2 16v
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
FFDG
Losange de Carton
avatar
Inscrit le: 12 Avr 2006
Messages: 120
Localisation: 57
Message Jeu 07 Sep, 2017 15:24:40
 
Bonjour à tous !

J'ai depuis quelques mois un problème de démarrage sur ma clio II campus 1.2 16v (Moteur d4f) de 2007 avec 145.000 km.

Ceci se produit uniquement à froid, lorsque la voiture n'a pas roulé au moins 12/15 heures.
Symptôme :
- Contact : Aucun voyant d'allumé, l'anti démarrage OK
- 1er coup de démarreur : Le démarreur + moteur tournent mais la clio ne démarre pas. Si j'insiste, elle fini par démarrer au bout de quelques secondes, en ratatinant (sur 2 ou 3 cylindres) au départ puis au bout d'une dizaine de secondes le ralenti tient nickel.
- Si par contre je coupe le contact quand j'ai le pb de démarrage, et que je remet un coup de clef pour démarrer, pas de problème, elle démarre au quart.
- Une fois démarrée, si je coupe le contact et redémarre, impossible de reproduire le problème, ma clio démarre au quart sytématiquement, il faut attendre à nouveau 12/15 heures pour retrouver mon problème de démarrage.

- Aucun problème lors du roulage.
Ceci se produit quasiment chaque matin, au moins 9 fois sur 10.

A savoir que les bougies ont été changées ainsi que le capteur PMH (sans résultat)

Avez vous déjà rencontré ce problème ?? Que puis tester d'autre ? :pense:

Merci pour vos retours.

_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 423
Message Jeu 07 Sep, 2017 15:46:34
 
Question bête mais avez vous contrôler l arriver d essence
Pompe a essence et filtre si Elle en est équipée ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
FFDG
Losange de Carton
avatar
Inscrit le: 12 Avr 2006
Messages: 120
Localisation: 57
Message Jeu 07 Sep, 2017 19:52:13
 
ah non. Je crois que c'est une pompe immergée.
Comment peut on faire pour la tester ?

_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google