Google
[Clio II] 1.9D problème à-coups à bas régime et tachymètre [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
alexnirvana
Petit nouveau
Inscrit le: 06 Jan 2014
Messages: 3
Message Lun 06 Jan, 2014 20:41:49
 
Bonjour à tous, j'ai un souci sur ma Clio 2 - 1.9D de 2000.

J'ai depuis plusieurs mois des à-coups à bas régime à l'accélération ou à la décélération. J'ai remarqué que le problème se produisait quand le tachymètre (compteur vitesse) ne fonctionnait pas.

Je précise que j'ai une pompe à gasoil EPIC, que j'ai déjà démonté et remonté pour contrôler les électrovannes et les joints (RAS).
J'ai essayé de shunter la vanne EGR sans succès et aussi l'astuce avec le + permanent sur la vanne EGR toujours sans succès.

J'ai plus vraiment d'idée, certains me parle de capteur PMH, d'autres insiste sur la pompe EPIC. Petites précisions supplémentaires, quand la voiture ne donne pas d'à-coups elle fonctionne très bien, aucun voyant d'allumé, elle démarre toujours très bien et ne fume jamais.

Merci d'avance pour vos conseils et avis :wink:
last_editDernière édition par alexnirvana le Lun 06 Jan, 2014 20:46:30; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Lun 06 Jan, 2014 20:49:26
 
Commence par faire le capteur PMH c'est le moins cher...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alexnirvana
Petit nouveau
Inscrit le: 06 Jan 2014
Messages: 3
Message Mer 08 Jan, 2014 09:45:41
 
Bon hier j'ai changé le tachymètre (capteur vitesse) et depuis plus rien.
Plus d'à-coups, la voiture fonctionne nickel. Je comprend pas trop le rapport entre le tachymètre et la pompe à gasoil, peut être que le capteur faisait masse par moment, enfin l'essentiel est que ça remarche !! :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29526
Localisation: Mars...
Message Mer 08 Jan, 2014 10:01:08
 
Merci pour ton retour d'information :wink:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12608
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 08 Jan, 2014 12:23:19
 
Le calculateur moteur compare en permanence la vitesse moteur et la vitesse véhicule pour vérifier si un rapport boîte est engagé et lequel et adapter la régulation de débit/pression carburant

En l'absence d'un des capteurs ou avec un signal aberrant, la régulation devient aléatoire et génère les à-coups :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alexnirvana
Petit nouveau
Inscrit le: 06 Jan 2014
Messages: 3
Message Mer 08 Jan, 2014 13:09:41
 
Merci pour l'info rpm91.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google