Google
[Clio II] 1.9 dcI 80 consommation liquide de refroidissement
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
kmloujdi
Nouveau
Inscrit le: 06 Juil 2009
Messages: 11
Message Lun 02 Nov, 2009 13:21:40
 
Bonjour

J'ai une clio dci 80 année 2003 qui a 129000 km couroie faite à 118000 km

J'ai remarqué Hier lorsque j'ai voulu recharger le lave glace qu'il ne resté plus de liquide de refroidissement il resté a peine 1cm
Pourtant je n'ai pas été signalé sur le tableau de bord ...
J'en ai donc rajouté a froid et aujourd'hui vérifié le niveau a froid et j'ai perdu 1cm j'ai vérifié l'huile pas de prob
comment savoir si c'est une fuite type durite ou joint de culasse ?
Et comment détecter la fuite ?

Merci pour votre aides !


Edit ProV1 : suppression du modèle dans le titre
last_editDernière édition par ProV1 le Lun 02 Nov, 2009 16:45:39; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kmloujdi
Nouveau
Inscrit le: 06 Juil 2009
Messages: 11
Message Mar 03 Nov, 2009 17:34:27
 
Bonjour personne n'a de réponse ou il faut que je modifie mon titre ???

Merci !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30358
Localisation: Parigot, tête de veau
Message Mar 03 Nov, 2009 17:54:44
 
kmloujdi a écrit:
Bonjour personne n'a de réponse ou il faut que je modifie mon titre ???


Non ton titre est OK (il a été édité par un modérateur) :wink:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4156
Localisation: Saint Doulchard (Bourges)
Message Mer 04 Nov, 2009 09:13:44
 
larry.kubiak a écrit:
kmloujdi a écrit:
Bonjour personne n'a de réponse ou il faut que je modifie mon titre ???


Non ton titre est OK (il a été édité par un modérateur) :wink:



faux, c'est un 1.5 dCi

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
kmloujdi
Nouveau
Inscrit le: 06 Juil 2009
Messages: 11
Message Mer 04 Nov, 2009 17:40:22
 
Bonjour,

Oui il s'agit d'un 1.5 DCI personne pour répondre ???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kmloujdi
Nouveau
Inscrit le: 06 Juil 2009
Messages: 11
Message Sam 07 Nov, 2009 11:37:49
 
Ya personne ici ou quoi ??????
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
inzagui45
Losange de Papier
Inscrit le: 28 Sep 2007
Messages: 58
Message Sam 05 Déc, 2009 23:15:47
 
moi je te conseille de vérifier toute t'est du durite et apres tu verras si c'est une durite qui s''est débrancher ou encore couper
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
herve_29
Nouveau
avatar
Inscrit le: 13 Aoû 2009
Messages: 29
Localisation: à l'ouest
Message Dim 06 Déc, 2009 08:19:38
 
Salut,
contrôler si la pompe à eau à été remplacée lors du remplacement de la courroie de distribution.

Si oui: regarder si ça ne fuit pas au niveau du plan de joint de la pompe.

Si non: regarder si ça ne fuit pas au niveau de l'axe de la poulie d'entrainement de la pompe.

_________________
laguna II 1.6 16V expression 04/2002
121200 km (30/07/2012)
régulateur home made
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
powll
Losange de Carton
Inscrit le: 22 Juil 2009
Messages: 183
Message Dim 06 Déc, 2009 12:06:21
 
Si t'as fais remplacer la pompe à eau il n'y a pas longtemps la purge c'est juste effectué correctement toute seul
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google