Google
[Clio II] 1.5 dci 100ch 2004 gros probleme d'acceleration et fumé
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
franck6989
Petit nouveau
Inscrit le: 05 Fév 2013
Messages: 4
Message Mar 05 Fév, 2013 23:59:45
 
Bonjour à tous, je me presente franck de Lyon, j'ai une clio 2 de 2004 1.5dci 100ch avec 130000kms, je l'ai acheté il y a deux mois à un particulier.
Tout d'abord merci de m'escuser pour les eventuels erreurs, c'est mon premier topic.

Alors j'ai un grave problème, j'ai acheté cette clio en esperant être tranquille, et voila qu'hier au demarage grosse fumée blanche et gros manque d'acceleration, j'ai dificilement pu ramené la voiture à mon domicile, en appuyant à fond sur la pedal d'accelerateur je frolais les 20km/h en deuxieme et difficile d'aller plus vite, la voiture broute pas mal, defois la voiture accelerait correctement et puis plus rien.

Aucun voyant au tableau de bord, il me semble qu'il y a aussi eu de la fumée noir, demarre un peu pres correctement, ralentie stable

Merci pour votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Mer 06 Fév, 2013 20:42:28
 
Je verais bien une vanne egr bloquée ouverte.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
franck6989
Petit nouveau
Inscrit le: 05 Fév 2013
Messages: 4
Message Mer 06 Fév, 2013 22:40:02
 
Merci Ben pour ta reponse rapide, j'ai vue sur mister auto la vanne egr vaut 90€ si c'est ca je suis le plus heureux, mais ca m'etonne que cette vanne est autant d'impacte; la voiture ne roule plus elle accelere difficilement je suis monté à 20km/h la voiture n'accelerait plus , elle broutait et fumait blanc enormement.
Le probleme est survenu d'un coup, j'ai vraiment besoin de votre aide, sincerement j'ai pas de quoi la posé chez renault pour un devis.
J'ai parcouru les forum j'ai peur que mon moteur soit cassé, j'ai entendu parlé de joint de culasse, il ne manque pas d'eau dans le bocal, n'y de mayonnaise à l'interieur.

merci pour votre aide cette situation est invivable.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mer 06 Fév, 2013 22:51:00
 
pas de baisse de liquide donc le joint de culasse est ok

Vérifies la vanne qui doit être fermées en position repos.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Mer 06 Fév, 2013 23:47:14
 
franck6989 a écrit:
j'ai entendu parlé de joint de culasse, il ne manque pas d'eau dans le bocal, n'y de mayonnaise à l'interieur.


un joint de culasse qui pete ça n'existe pour ainsi dire plus depuis plus de 10 ans sur les diesels.

Les seul moteur dci que j'ai déculassé ces 11 dernières années c'était à cause de rupture de courroie de distri.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
foudezic63
Nouveau
Inscrit le: 29 Jan 2013
Messages: 28
Message Jeu 07 Fév, 2013 09:49:51
 
Je suis aussi plutôt d'avis pour une vanne EGR bloquée, la perte de puissance est très importante quand ça arrive ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Brestois
Nouveau
Inscrit le: 12 Jan 2013
Messages: 20
Localisation: brest
Message Jeu 07 Fév, 2013 10:30:01
 
1.5 dci à 130 000 km >> le moteur es mort :D
Blague à part >> si tu peux pas rouler très vite c'est surement parce qu'elle es en mode dégradé .

Vanne egr , je pensais que tu pouvais même pas démarrer si elle avait un problème.Comme je disais j'en apprends tout les jours :D
Non vraiment je suis pas en train de me moquer , je pensais vraiment :)

Bouhouhou je suis nul :p

_________________
"Là où il y a de l'ordre , il n'y a pas de création"
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Jeu 07 Fév, 2013 12:33:42
 
Brestois a écrit:


Vanne egr , je pensais que tu pouvais même pas démarrer si elle avait un problème.Comme je disais j'en apprends tout les jours :D


C'est possible et ça arrive, mais ça dépend de l'ouverture de la vanne. Une vanne ouverte de 3 millimetres, tu démarrera jamais :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
franck6989
Petit nouveau
Inscrit le: 05 Fév 2013
Messages: 4
Message Jeu 07 Fév, 2013 17:59:00
 
Merci pour toute vos reponses qui sont trés rassurante, pour info je ne pense pas que la voiture est en mode degradé car lorsque je l'ai conduit donc comme je l'es cité precedement pedale pied au plancher la voiture avancait trés peu; en seconde impossible de depasser les 20km/h avec beaucoup de fumé, la voiture broutait et puis à un moment elle a repris de la peche et j'ai pu passer la troisieme et rouler presque normalement mais ca n'a pas durer.

Existe t'il un moyen technique de determiner si c'est la vanne egr qui est en cause?

Merci pour tout
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Jeu 07 Fév, 2013 18:04:05
 
S'il y avait un retour d'info de position, le calculateur le saurait.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Jeu 07 Fév, 2013 18:41:49
 
le seul moyen de savoir est de déposer la vanne. Ce n'est pas très compliqué.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
franck6989
Petit nouveau
Inscrit le: 05 Fév 2013
Messages: 4
Message Ven 08 Fév, 2013 14:00:48
 
bonjour à tous et merci pour vos reponses, je vais essayer de demonter la vanne ce week end en esperant que c'est ca.
je vous tient au courant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google