Google
[Clio I] Voiture cale en pleine route [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2, 3  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 534.4 CLIO DIESEL

rta
RTA RTA 115.1 RENAULT CLIO ESSENCE ET DIESEL

rta
RTA RTC 206 RENAULT VEL SATIS
_____________
Partenaire officiel
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Mar 28 Aoû, 2012 07:00:15
 
Salut Accordiola1

Test d'allumage fait et rien ne sort des bougies

Merci :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Mer 29 Aoû, 2012 13:33:22
 
Bonjour,

Me revoici !

Bien nous avons remplacé le capteur PMH d'occasion par un capteur neuf et au début la voiture refusait de démarrer.

Ayant constater un petit bruit coté opposé, nous avons tapoté un petit boitier et d'un seul coup elle démarre au quart de tour.

Le problème ? impossible de mettre la main sur le nom de cette pièce dont vous verrez une photo ci après :



Des personnes pour me donner un nom ?

Merciiiiiiii
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mer 29 Aoû, 2012 19:29:18
 
Après recherche, il s'avère que c'est ton electrovanne de purge canister.
Elle met en liaison ton canister (reservoir de stockage des vapeurs d'essence) avec ton admission afin de le vidanger.
Le reservoir est quand à lui mit à l'air libre.

Le fait d'actionner cette electrovanne met donc en communication ton admission avec l'air libre.



Etrange car si c'était le cas on aurais plutôt un emballement du régime moteur :pense:

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Jeu 30 Aoû, 2012 11:23:13
 
Merci beaucoup !!!!!!!!

Effectivement pas grand chose à voir avec le démarrage.

Faisons un petit récap :) nous avons changé à neuf :

Bougies
Tête Delco
Doigt d'allumeur
Filtre à Huilde
Filtre à Essence
Huile moteur
Courroie de Distribution
Pompe à Eau
Liquide de refroidissement
Capteur PMH

Le premier démarrage suite au changement du capteur PMH ne donnait rien.
En insistant un peu pendant que mon binome regardait les élements moteur elle démarra (il toucha ici ou la pour voir si les choses était bien en place).

Depuis elle démarre à froid et à chaud et ce matin elle a pu m'emmener au travail (3km).

Juste beaucoup d'appréhension que ca revienne et du coup extrement alerte au moindre micro symptome bizarre.

Bref à suivre :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Lun 03 Sep, 2012 09:32:02
 
Bonjour,

Malheureusement de retour.

Durant ce Week End, ma voiture a calée une fois en roulant mais a redémarré.

Lors du redémarrage, voici le constat que j'ai pu faire :

Odeur d'essence
Démarrage en insistant sur le démarreur (je n'ai pas tenteé 10 démarrages elle a bien démarrer au premier coup de clef)
Moteur tourne à 200/300 tours avant 2 coups d'accélérateur le remettant à 800 tours.

Pas de signe m'indiquant qu'elle va caler (ne broute pas, ne tousse pas)
Etrange comportement du moteur (le fait de le voir péniblement tourner à 200/300 tours ajouté au nerf m'a fait appuyer sur l'accélérateur un bon coup sans prise )
Pas de soucis de démarrage depuis.

J'en ai marre !!! J'ai acheté cette voiture il y a 1 mois, le vendeur s'est bien caché de me parler du problème et avec mon pote mécano, on ne sait plus ou regarder.

Alors Accordolia, étant seul à suivre le problème depuis tout ce temps, A L'AIDE :'(
last_editDernière édition par Purpleaze le Lun 03 Sep, 2012 09:33:57; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Lun 03 Sep, 2012 18:56:47
 
Le calage c'est bien produit en roulant ou à l'arrêt ?
Car ton probléme de retour au ralenti m'aurais éventuelement fait penser à un encrassement du circuit d'air de ralenti.

Mais je trouve qu'avec ton probléme de calage ça fait beaucoup :pense:
Peux-tu nous poster une photo de ton moteur en vue globale pour voir un peu mieux de quelle technologie tu est équipée.

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Mar 04 Sep, 2012 08:28:04
 
Le calage se produit souvent en roulant (1 fois en manoeuvre)

Nouvelle découverte
Avant que la voiture cale ou broute (oui c'est nouveau) le voyant de la batterie clignote et ds la seconde la voiture se coupe ou broute severe.

Concernant mon moteur c'est un E7J 1.4 Energy.

Alors soit une batterie faible mais alors dans ce cas je le verrais dans l'alimentation quotidienne (autoradio, diode tableau de bord etc ...) ou alors un problème d'alimentation, electrique.

Le problème se passe à froid, à chaud sans condition particuliere.

Pour la photo moteur je m'occupe de ça sous peu

Merci encore à toi
last_editDernière édition par Purpleaze le Mar 04 Sep, 2012 08:32:48; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Mer 05 Sep, 2012 12:18:41
 
Petit up pour donner l'avis (sans vue du vehicule basé sur mes dires) d'un garage sans enseigne.

Il me parle du calculateur qui pourrait être défaillant :s
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mer 05 Sep, 2012 19:09:02
 
Peux-tu me confirmer que c'est bien une injection ?
J'imagine que le voyant s'allume au moment ou tu debraye ?


Contrôle l'état de la durite qui relie ton collecteur d'admission au capteur de pression qui doit être fixé sur le tablier. Contrôle son état, si elle n'est pas poreuse, craquelée en la pincant, etc.

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Jeu 06 Sep, 2012 07:34:47
 
Oui je te confirme que c'est une injection monopoint,

Concernant le voyant il peux aussi clignoter en roulant .

Hier soir elle a calée et ne redemarre pas . .. ... n'en pouvant plus cette fois elle va au garage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Jeu 06 Sep, 2012 19:21:31
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Mar 11 Sep, 2012 10:48:01
 
Petit retour,

On se dirige bien vers un calculateur défectueux.

Le garagiste à monter la pompe à essence en direct et elle fonctionne, cependant, pas d'allumage.

On cherche donc un calculateur d'occasion dans les casses de la région (une chance c'est qu'ils ne sont pas à reprogrammer sur ce modèle de clio).

Je reviens vers vous pour le verdict final
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 11 Sep, 2012 10:55:54
 
Pour savoir si c'est bien le calculateur qui est en cause il suffit de contrôler si l'injecteur est bien piloter avec un oscilloscope.
  
 
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mar 11 Sep, 2012 19:40:03
 
Morex a écrit:
Pour savoir si c'est bien le calculateur qui est en cause il suffit de contrôler si l'injecteur est bien piloter avec un oscilloscope.


Oui, et ressortir le XR25 (La valise diagnostic de l'époque) du placard pour contrôler si le calculateur est bien sensé piloter l'injecteur :D

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Jeu 13 Sep, 2012 08:50:25
 
De retour,

Bon et bien je suis tombé sur le calculateur de merde !!!!!!

En effet, j'ai la chance de posséder un Delco Electronics introuvable en casse auto . .. ... (appel de toute les casses de mon département).

Pièce exclusivement distribuée par Renault donc aucun achat possible par un fournisseur tiers.

Le garagiste n'en démords pas, pour lui c'est le calculateur et rien d'autre.

A savoir qu'il me laisse lui fournir la pièce (donc j'en conclus qu'il n'est pas la pour m'arranger la cravatte d'autant qu'un jeune mécano chez lui joue dans le club que j'entraine).

Référence de ma bête :

http://img11.hostingpics.net/pics/55118820120912162325.jpg (image trop grande)

Petit rappel :

Plus d'allumage (refait à neuf)
Plus de pompe à essence (Fonctionne si branché en direct sur la batterie mais pas d'allumage).

Le seul Calculateur trouvé chez un revendeur spécialisé en calculateur d'occasion :


Voilà ou nous en sommes.
last_editDernière édition par Purpleaze le Jeu 13 Sep, 2012 08:51:10; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Ven 14 Sep, 2012 19:45:08
 
J'espere que tu n'as pas d'anti-demarrage d'origine sur ta clio sinon ça risque de compliquer encore un peu plus l'échange car le calculateur d'injection est codé :wink:

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Lun 17 Sep, 2012 09:21:15
 
Dans mon malheur, j'ai au moins cette chance.

PAs d'antidémarrage sur cette voiture :| c'était d'ailleurs la seule bonne nouvelle que j'avais
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Purpleaze
Nouveau
Inscrit le: 17 Aoû 2012
Messages: 24
Message Mar 25 Sep, 2012 15:33:41
 
Bonjour,

Suite du dossier

Après réception du calculateur et montage toujours rien . .. ...

Le garagiste découvre le cablage d'une alarme dont la diode a été enlevé de la voiture et dont il n'y a plus de système d'activation.

Cependant, d'après ces dires, le cablage a été fait par des amateurs à grand coup de chaterton et tout le cablage est encore présent dans le véhicule.

Il me signale un branchement de cette dernière à un emplacement non a proprié.

La suite au prochain épisode
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google