Google
[Clio I] problème de boite auto
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 534.4 CLIO DIESEL

rta
RTA RTA 115.1 RENAULT CLIO ESSENCE ET DIESEL

rta
RTA RTC 206 RENAULT VEL SATIS
_____________
Partenaire officiel
LEVIEUX C
Petit nouveau
Inscrit le: 03 Déc 2014
Messages: 1
Message Mer 03 Déc, 2014 19:42:26
 
Bonjour, je m'adresse a vous suite à un problème de boite de vitesse automatique de Clio RN de 1995 => 108000 kms
Pour commencer ma marche arrière a du mal à ce lancé et ne se lance même pas du tout à certain moment ( pente )
Elle passe bien la 1ere, 2eme mais quand j arrive à 80 elle essaye de passer la 3eme mais seul le compte tour monte je suis donc obliger de rester en 2eme :-?
Ma consommation d'essence est donc énorme => 11l/100kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Mer 03 Déc, 2014 21:03:00
 
Bonjour et bienvenue,

par contre ici on ne connait pas bien les BVA (même si y en a de plus en plus ce sont des modernes)

tu peux essayer de voir sur le site où officie Potter : http://boites-automatiques.forumgratuit.org

là bas y'en a quelques un qui connaissent un peu pas mal

ta boite semble être une MB1 (d'après ce que j'ai compris sur le site en question...)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google