Google
[Clio I] Fuite d'huile suspecte et liquide de refroidissement
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 534.4 CLIO DIESEL

rta
RTA RTA 115.1 RENAULT CLIO ESSENCE ET DIESEL

rta
RTA RTC 206 RENAULT VEL SATIS
_____________
Partenaire officiel
Mohaax
Petit nouveau
Inscrit le: 20 Sep 2010
Messages: 7
Message Lun 20 Sep, 2010 13:58:41
 
Salut a tous,

Voila j'ai deux problème le premier c'est une fuite d'huile au niveau d'une grosse vis sur le moteur (ils doit en avoir 9 sur le moteur 5 d'un coté et 5 de l'autre et l'une d'elle fuit mais je ne sais pas comment s'appelle c es vis et si c'est grave ? il y a l'air d'avoir un joint en dessous)

voici une image de cette vis

Ensuite j'ai une fuite de liquide de refroidissement qui descend juste en dessous du niveau mini puis qui bouge plus très curieux ce n'est pas une fuite d'une durite ou quoi car je n'ai jamais de trace en dessous la voiture et puis je l'ai rempli cette nuit et ce matin il n'a pas bougé c'est donc au moment ou je roule j'ai vérifier le bouchon d'huile moteur aucune mayo, pas de fumé blanche au démarrage donc je pense pas au joint de culasse :peur2:

Merci de votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mohaax
Petit nouveau
Inscrit le: 20 Sep 2010
Messages: 7
Message Lun 20 Sep, 2010 14:12:21
 
Voici les vis dont je vous parle d'une vue un peux plus éloigné
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 20 Sep, 2010 14:39:43
 
Bonjour et bienvenue

Quel est ton moteur? Kilométrage?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Lun 20 Sep, 2010 15:00:03
 
Vu la photo F8Q 1.9 D

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mohaax
Petit nouveau
Inscrit le: 20 Sep 2010
Messages: 7
Message Lun 20 Sep, 2010 15:17:26
 
Salut,

Alors

Moteur : 1.9D
Kilométrage : 218 000

Connaissez vous le nom de ces gros vis ? et si fuite est-ce grave ?

La perte de LDR m'inquiète beaucoup :(

Voila merci.
last_editDernière édition par Mohaax le Lun 20 Sep, 2010 15:19:12; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 20 Sep, 2010 16:48:48
 
Si c'est la durite qui va vers le chauffage/ vase d'expansion, possible que ce soit le tube emmanché dans la culasse qui soit corrodé et/ou durite hs sous le collier de serrage.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mohaax
Petit nouveau
Inscrit le: 20 Sep 2010
Messages: 7
Message Lun 20 Sep, 2010 17:20:53
 
Mais si c'etait une durite je verrais le liquide par terre non ? et il se viderait aussi quand je roule pas non ? je pense plus a un joint de culasse malgré la non présence de mayo et de fumé blanche,

Et pour l'huile moteur sur cette grosse vis aucune idée si c'est grave ou pas ?

Y a t-il un moyen de savoir si c'est un joint de culasse pour le LDR ?
j'ai vu sur un site que démarré le moteur a froid et accélérer avec le bouchon ouvert si il n'y a pas de bulle c'est bon signe et si sa fait pas pshitt quand on ouvre le bouchon voiture a froid je vous dis tout sa en rentrant chez moi

merci de m'aide pour la fuite d 'huile moteur car c'est pas normale du tout sa ne fuit pas beaucoup (sa coule pas par terre) mais j'en vois autour de la vis quoi :S
last_editDernière édition par Mohaax le Lun 20 Sep, 2010 17:21:14; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 20 Sep, 2010 18:00:09
 
Mohaax a écrit:
Mais si c'etait une durite je verrais le liquide par terre non ? et il se viderait aussi quand je roule pas non ?


Pas forcément,quand le moteur tourne la pression est plus élevée, donc une durite fuillarde pas encore totalement percée, peux provoquer ce genre de chose.


ps: un moteur qui a +200000km ça peut fuire un peu d'huile...
last_editDernière édition par nono314 le Lun 20 Sep, 2010 18:01:53; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mohaax
Petit nouveau
Inscrit le: 20 Sep 2010
Messages: 7
Message Lun 20 Sep, 2010 19:41:50
 
Ok pour l'huile surtout que le niveau ne bouge pas le seul truc qui me fait peur maintenant c'est cette histoire de joint de culasse surtout que j'ai acheter le véhicule y a 20 jours -_- ! je vous ai fait une video de comment ce comporte le liquide de ldr le moteur en marche apparemment quand y a des bulles sa sent pas bon ...

http://www.youtube.com/watch?v=wKhAoPbbie8
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mar 21 Sep, 2010 07:51:55
 
Mohaax a écrit:
Salut a tous,

vis sur le moteur (ils doit en avoir 9 sur le moteur 5 d'un coté et 5 de l'autre


:pense:

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mohaax
Petit nouveau
Inscrit le: 20 Sep 2010
Messages: 7
Message Mar 21 Sep, 2010 08:30:15
 
Il y a des petits joints en dessous on voit la vis qui fuit sur la vidéo au début
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 21 Sep, 2010 16:16:04
 
Après vérif, la vis sous laquelle suinte l'huile fixe la culasse au bloc en plaquant le joint de culasse
Ta fuite d'eau peut elle aussi venir de là........

Resserre la vis pour voir si çà suffit à ton bonheur, sinon, il faudra déculasser pour constater les dégâts :-? :cry:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Mohaax
Petit nouveau
Inscrit le: 20 Sep 2010
Messages: 7
Message Mar 21 Sep, 2010 19:51:27
 
Salut,
Sais-tu quel clé pour resserrer ? aussi j'ai acheter ce véhicule seulement le 1er septembre et fait seulement 300 km avec ... donc si sa règle pas mon souci faudrait que je vois avec un garage et voir avec l'ancien vendeur

Merci pour ton aide
last_editDernière édition par Mohaax le Mar 21 Sep, 2010 19:51:47; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google