Google
[Clio I] fermeture centralisée hayon Hs clio 1
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 534.4 CLIO DIESEL

rta
RTA RTA 115.1 RENAULT CLIO ESSENCE ET DIESEL

rta
RTA RTC 206 RENAULT VEL SATIS
_____________
Partenaire officiel
bibi69
Petit nouveau
Inscrit le: 27 Déc 2011
Messages: 3
Message Mar 27 Déc, 2011 19:06:12
 
Bonjour à tous,

Je viens vers vous pour essayer de regler mon problème.

J'ai une clio 1 ou 2 de 1995 et depuis quelque temps la fermeture centralisée du coffre ne fonctionnait plus. Je me suis décidé aujourd'hui à démonter tout cela.

J'ai donc enlevé la garniture du coffre intérieur et demonter le moteur de la fermeture centralisée. Ensuite j'ai testé si du courant arrivait jusque dans la cosse qui s'emboite dans ce petit moteur et effectivement l'alimentation arrivait jusque dans le moteur et j'en ai donc déduit que le moteur etait HS.
Direction la casse du coin et j'ai remonté tout ça ce soir mais oh surprise ça ne fonctionnait toujours pas!! Alors soit le moteur de la casse est aussi HS soit il y a un autre souci et c'est pour ça que je viens demander votre aide.

Quelqu'un aurait il le schéma electrique concernant cette partie SVP?

Merci de votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Mar 27 Déc, 2011 19:28:51
 
bibi69 a écrit:
Ensuite j'ai testé si du courant arrivait jusque dans la cosse

t'as testé comment ?
avec un voltmètre ?
ou avec une lampe témoin d'au moins 5W, mieux 21W?

Si 12V au voltmètre et pas d'allumage de la lampe témoin ==> faux contact quelque part sur le circuit

Souvent (mais pas toujours !!! ) c'est dans le toron de fils qui en ghut du hayon vont de la caisse au hayon qu'il y a des faux contacts ou des fils malades
Bye
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bibi69
Petit nouveau
Inscrit le: 27 Déc 2011
Messages: 3
Message Mar 27 Déc, 2011 20:38:47
 
Re,

J'ai testé avec un voltmetre mais c'est pas évident à voir la valeur car ça bouge dans tous les sens.

Je referais une verification demain au voltmetre et ensuite je regarderais dans le toron des fils.

Sinon y'a pas un contacteur qui gere tout ça comme pour la centrale clignotant?

merci;

A+.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bibi69
Petit nouveau
Inscrit le: 27 Déc 2011
Messages: 3
Message Mer 28 Déc, 2011 09:31:57
 
Re,

Après d'autres verification ce matin avec mon voltmetre j'ai une valeur d'a peu pres 1500 mV quand j'ouvre la fermeture centralisee et aucun signal quand je ferme!! Mais alors 1500 mV ça me parait vraiment bizarre non?

Une idée pour m'aider SVP?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google