Google
[Clio I] déséquilibre freinage AR [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 534.4 CLIO DIESEL

rta
RTA RTA 115.1 RENAULT CLIO ESSENCE ET DIESEL

rta
RTA RTC 206 RENAULT VEL SATIS
_____________
Partenaire officiel
navigator
Petit nouveau
Inscrit le: 20 Nov 2010
Messages: 6
Message Mar 21 Déc, 2010 01:47:45
 
bonjour,
suite à CT, je cherche des info pour un déséquilibre de freinage à l'arrière pour une CLIO I de 2/96 (model CHIPIE , 1L2 essence) .

voila les symptomes:
- frein de service(au pied)= avant équilibré, arrière déséquilibre 56%( AR gauche en défaut)
- frein à main= équilibré.

j'ai déjà changé: durite et cylindre de roue AR, et changé le liquide de frein. sans effet.
(il n'y a ni compensateur, ni abs)

Au niveau du maitre cylindre, il me semble qu'il n'y a que 2 chambres(et pas 4) pour le freinage en X. et que si ca freine à l'AV droit ca devrait frenier à AR gauche.

est ce exact? avez vous une idée??

merci d'avance

_________________
megane I
clio I phase3 chipie
last_editDernière édition par navigator le Mar 01 Fév, 2011 19:12:50; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mar 21 Déc, 2010 08:34:00
 
navigator a écrit:
bonjour,
suite à CT, je cherche des info pour un déséquilibre de freinage à l'arrière pour une CLIO I de 2/96 (model CHIPIE , 1L2 essence) .

voila les symptomes:
- frein de service(au pied)= avant équilibré, arrière déséquilibre 56%( AR gauche en défaut)
- frein à main= équilibré.

j'ai déjà changé: durite et cylindre de roue AR, et changé le liquide de frein. sans effet.
(il n'y a ni compensateur, ni abs)

Au niveau du maitre cylindre, il me semble qu'il n'y a que 2 chambres(et pas 4) pour le freinage en X. et que si ca freine à l'AV droit ca devrait frenier à AR gauche.

est ce exact? avez vous une idée??

merci d'avance


bonjour,
Rien d'anormal au niveau garnitures ?

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
popeye05
Losange de Papier
Inscrit le: 09 Jan 2005
Messages: 64
Localisation: GAP (05)
Message Mar 21 Déc, 2010 10:45:16
 
bonjour ,
c'est peut etre un probleme de cylindre de roue grippé
ou alors il ne regule pas la pression sur ces cylindres le compensateur de freinage est intégré !
a mon avis tu change le kit de frein et tout rentre dans l'ordre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mar 21 Déc, 2010 14:26:41
 
popeye05 a écrit:
bonjour ,
c'est peut etre un probleme de cylindre de roue grippé
ou alors il ne regule pas la pression sur ces cylindres le compensateur de freinage est intégré !
a mon avis tu change le kit de frein et tout rentre dans l'ordre


Le cylindre a été changé,dit-il

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
popeye05
Losange de Papier
Inscrit le: 09 Jan 2005
Messages: 64
Localisation: GAP (05)
Message Mar 21 Déc, 2010 14:38:27
 
oups j'ai lu trop vite
alors il reste que les machoires ou les tambours
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mar 21 Déc, 2010 14:48:10
 
popeye05 a écrit:
oups j'ai lu trop vite
alors il reste que les machoires ou les tambours

oui,degraissage + toile émerie ,systeme de ratrappage ,etc..

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Vincent78
Losange de Papier
Inscrit le: 25 Mai 2010
Messages: 70
Localisation: Yvelines
Message Mar 21 Déc, 2010 17:42:30
 
dans les tambours, tu dois avoir un axe avec un écrou de chaque coté, qui permet de régler les garniture de frein.

_________________
Scénic 1.5 DCI 105 de 2007
155 000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
navigator
Petit nouveau
Inscrit le: 20 Nov 2010
Messages: 6
Message Mar 21 Déc, 2010 17:52:49
 
merci à tous les 3 pour ces 1ere idées.
- le rattrapage semble faire son travail, en tous cas sans tambours ca le fait et le frein à main passe par le rattrapage.
- j'avais aussi toilé les garnitures. Comme ca freine presque pas à l'arrière, sur ces models, elles ne s'usent presque pas, ni à droite ni à gauche. Le frein a main étant équilibré et identique roue par roue. je ne les ai donc pas encore changées, mais ca reste une piste.
- pas vu de réglage autre que le rattrapage

Quelqu'un a t il des info sur le maitre cylindre, mastervac....

_________________
megane I
clio I phase3 chipie
last_editDernière édition par navigator le Mar 21 Déc, 2010 17:57:22; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
navigator
Petit nouveau
Inscrit le: 20 Nov 2010
Messages: 6
Message Sam 25 Déc, 2010 15:41:29
 
Après recherche, je me demande si le pb ne vient pas plutôt de la roue qui freine.
c'est peut être le limiteur de la roue droite qui ne limite plus et déséquilibre le système, et pas un manque du coté gauche.

j'ai 52 daN ARG et 119 daN ARD, et 119 c'est plus que le frein a main qui donne 93daN.

quelles sont les valeurs normales de la force (daN) de freinage par roue? et l'efficacité ou taux (%) global?

_________________
megane I
clio I phase3 chipie
last_editDernière édition par navigator le Sam 25 Déc, 2010 17:53:38; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 25 Déc, 2010 21:35:13
 
navigator a écrit:
c'est peut être le limiteur de la roue droite qui ne limite plus et déséquilibre le système,


tu as dit que tu as changé les cylindres (qui servent de limiteur) , donc le problème vient pas de là . Tu as bien remonté des neufs et pas de l'occas ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
BART
Losange de Carton
avatar
Inscrit le: 16 Oct 2006
Messages: 336
Localisation: 44
Message Dim 26 Déc, 2010 01:13:52
 
navigator a écrit:

j'ai 52 daN ARG et 119 daN ARD, et 119 c'est plus que le frein a main qui donne 93daN.

quelles sont les valeurs normales de la force (daN) de freinage par roue? et l'efficacité ou taux (%) global?


Au dernier CT de ma Clio, j'avais : ARG = 100 et ARD = 83 (toutes les mesures ici).

_________________
SCENIC II 1.9 DCI CONFORT EXPRESSION (06/2004-->08/2011)
CLIO I 1.4 RT (07/1995-->04/2011) Ici
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
toshiba65
Losange de Carton
Inscrit le: 29 Oct 2010
Messages: 107
Localisation: Tarbes
Message Dim 26 Déc, 2010 09:21:53
 
bonjour et bonne fête ,avez vous fait vérifier le tambour arg ? il est possible qu il soit ovalise ,si vos mâchoire ,vos garnitures de frein changer etc je ne vois que ça , :D si c est le cas changer les deux a+

_________________
Mieux ce perdre dans sa passion que perdre sa passion ,laguna 2;2L 150cv 2002,cx turbo 2 ,trafic 4x4 ,R4 L,xantia 1,8 I ,laguna 3 previlege 2L 170 cv vehicule de demo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
michelC
Petit nouveau
Inscrit le: 14 Déc 2010
Messages: 8
Localisation: Louvain-la-Neuve
Message Dim 26 Déc, 2010 11:08:43
 
Bonjour,
J'ai eu le problème des années avec ma Clio II. À chaque CT c'était l'angoisse. Le garagiste a remplacé les cyclindres puis répartiteur de freinage (ça a été une année, puis rebolotte). Chaque année j'insistais pour bien nettoyer les tambours. La dernière fois il m'ont dit: ça doit passer, tout est neuf. Crac : déséquilibre arrière entre 25 et 50 %.

Petit détail: à chaque fois je la passais d'abord au CT; la deuxième fois: c'était eux. Comme par hasard eux ils arrivaient à la faire passer et je me demandais comment ils faisaient. Ils m'ont ensuite expliqué qu'il y a deux trois petits trucs, du genre rouler un peu sur le frein à main avant d'arriver au CT pour bien faire chauffer les tambours.

Finalement, après discussion avec un vieux technicien du même garage : on a interverti les tambours, bien re-nettoyé avec du papier émeri, et puis il est allé faire un tour avec (vous vous rappelez de la scène de l'"emmerdeur", avec Ventura et qui est avec le type qui dit : vous inquiétez pas je fais des rallies.... il y avait un peu de ça). Il me dit : tu la conduis comme ça encore un peu et tu repasses le CT (ça c'était assez amusant). Résultat : équilibre impeccable.

Sa théorie est que les tambours ne s'usent pas de façon homogène, si bien qu'on ne freine que sur une partie du tambour, d'où déficit de freinage. Dans mon cas ca s'explique par ce que j'ai un style de conduite où je freine très peu et en plus je fais pas énormément de km.

_________________
Michel - propriétaire clio II
last_editDernière édition par michelC le Dim 26 Déc, 2010 11:15:08; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Lun 27 Déc, 2010 07:55:05
 
tomi a écrit:
navigator a écrit:
c'est peut être le limiteur de la roue droite qui ne limite plus et déséquilibre le système,


tu as dit que tu as changé les cylindres (qui servent de limiteur) , donc le problème vient pas de là . Tu as bien remonté des neufs et pas de l'occas ?


Bonjour ,
de quel limiteur parle-t-on ? :shock:

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Lun 27 Déc, 2010 19:52:06
 
patrick78 a écrit:
tomi a écrit:
navigator a écrit:
c'est peut être le limiteur de la roue droite qui ne limite plus et déséquilibre le système,


tu as dit que tu as changé les cylindres (qui servent de limiteur) , donc le problème vient pas de là . Tu as bien remonté des neufs et pas de l'occas ?


Bonjour ,
de quel limiteur parle-t-on ? :shock:


Des cylindres de roue qui servent de limiteur de pression .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
navigator
Petit nouveau
Inscrit le: 20 Nov 2010
Messages: 6
Message Lun 27 Déc, 2010 22:51:57
 
::yeah_005::
Bonnes Fêtes à tous et merci d'avoir pris un peu temps pour répondre.

j'imagine que mon Pb viens de la roue qui freine, j'ai donc été acheter le cylindre ARD, mais pas encore monté. Cette sa....ie d'écrou sur le tube fait des siennes. la suite demain.

tomi:
effectivement il manque un "le" dans mon 1er message.
un peu curieux en mécanique je n'avais changé que celui qui ne freinait pas pour comprendre l'origine du défaut.
Je n'avais pas encore trouvé les infos sur "déséquilibre pour cause de trop freinage", et tout ceux à qui j'en avais parlé, du controle technique aux amis mécano, ne l'avaient pas envisagé.

BART;
merci, pour les info.
j'ai trouvé aussi ca de Framer91:
http://www.forum-auto.com/marques/renault/sujet19049.htm#t520429
http://www.forum-auto.com/les-clubs/section21/sujet384792.htm#t15383688

toshiba65
pas senti de défaut en tournant, les tambours lèche régulièrement les segments.

michelC:
c'est la voiture de ma femme et c'est pas non plus une pilote de rallye. C'est moi qui emmène la voiture au CT et je fais un peu chauffer mais rien n'y a fait jusqu'à maintenant.
( :lol: pour la petite histoire, quand j'ecris ce message, il y a l'emmerdeur à la télé et ventura vient de faire du rallye :aieu: , quand même y en a, à qui faudrait retirer le permis...)

patrick78
ce que j'ai appelé limiteur, comme le dis tomi, c'est ce qui est dans le cylindre et que, sauf erreur de ma part, tu as appelé compensateur.

_________________
megane I
clio I phase3 chipie
last_editDernière édition par navigator le Lun 27 Déc, 2010 23:15:27; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mar 28 Déc, 2010 08:47:11
 
Bonjour,
Ok va pour le limiteur, :lol:
j'en étais resté au repartiteur avant arriere qui donnait plus ou moins de freins sur l'arriere en fonction de la charge

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
navigator
Petit nouveau
Inscrit le: 20 Nov 2010
Messages: 6
Message Mar 28 Déc, 2010 09:56:59
 
ca à la même fonction.
diminuer/augmenter l'arrière en fonction de la charge.
comment?? peut être en fonction de l'angle du bras de suspension avec le sol, presque plus de frein sur les chandelles.
je démonterai le vieux cylindre, quand ce tuyau :twisted: sera défait.

_________________
megane I
clio I phase3 chipie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google