Google
[Clio I] Clio 1.9D tremble à l'accéleration
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 534.4 CLIO DIESEL

rta
RTA RTA 115.1 RENAULT CLIO ESSENCE ET DIESEL

rta
RTA RTC 206 RENAULT VEL SATIS
_____________
Partenaire officiel
fab.
Nouveau
Inscrit le: 18 Aoû 2008
Messages: 16
Message Lun 18 Aoû, 2008 14:20:41
 
Bonjour à tous, j'ai une clio 1.9D avec laquelle j'ai pris un trottoir et defoncé le triangle :nonnon:

Rien d'autre ne semble avoir été touché parmi les organes à part le pneu et le triangle gauche que je viens de changer et tout est nickel, mais bizarrement dès que je l'ai essayée, dès que j'accelère un peu, elle se met à trembler.
Dès que je relache l'accelerateur ça se calme etc etc

Svp j'aurai bien besoin d'un petit coup de main car la je suis un peu largué :(

Merci d'avance!!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Lun 18 Aoû, 2008 16:09:40
 
Je pense que le cardan as surement prit un coup et est tordu ;) :-?

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16300
Localisation: France - 71 et 78
Message Lun 18 Aoû, 2008 16:15:45
 
Ou la jante voilée / ovalisée ou la structure interne de pneu qui a lâché donc pneu ovale (ça m'est arrivé).


Rq : j'ai enlevé le Tag [Topic Unique] car non approprié :wink:

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Lun 18 Aoû, 2008 16:26:19
 
Srg2 a écrit:
Ou la jante voilée / ovalisée ou la structure interne de pneu qui a lâché donc pneu ovale (ça m'est arrivé).


Ah oui, j'ai cru qu'il les avais changés :gni:

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16300
Localisation: France - 71 et 78
Message Lun 18 Aoû, 2008 16:31:05
 
:pense:

Ha oui il a changé le pneu .... :oops: (quoique à la lecture c'est pas sûr )



mais la jante ?

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fab.
Nouveau
Inscrit le: 18 Aoû 2008
Messages: 16
Message Lun 18 Aoû, 2008 20:58:21
 
jante changée, et le cardan a l'air ok pas de soucis
car c'est vraiment quand j accelere, quand je relache ca stabilise.
J'avais pensé à un support moteur mais je sais pas comment verifier!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16300
Localisation: France - 71 et 78
Message Lun 18 Aoû, 2008 21:13:29
 
Pour moi un support moteur ne fait pas trembler la caisse sauf éventuellement au ralenti ... mais je peux me tromper ...

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fab.
Nouveau
Inscrit le: 18 Aoû 2008
Messages: 16
Message Mar 19 Aoû, 2008 08:40:05
 
est ce qu'il y a un silent bloc ou un support moteur sur le berceau qui pourrait faire trembler?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16300
Localisation: France - 71 et 78
Message Mar 19 Aoû, 2008 18:16:58
 
Eventuellement une bielette de reprise de couple mais je ne sais pas s'il y en a sur cette motorisation.

Elle se situe généralement prise sur le carter boite et va vers le berceau ou autre possibilité carter - cylindre vers berceau ça dépend des moteurs.

Edit : complément : pour moi si c'est ça c'est plus au ralenti qu'on sent les vibrations pas à l'accel ....

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
last_editDernière édition par Srg2 le Mar 19 Aoû, 2008 18:18:33; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fab.
Nouveau
Inscrit le: 18 Aoû 2008
Messages: 16
Message Mar 02 Sep, 2008 15:03:33
 
Salut à tous,

Alors j'ai changé les 2 triangle, barre stab et berceau car ca avait pris une claque, mais ca tremble toujours.
On m'a dit que si l'amorto était tordu du au choc c'etait peut etre ce qui faisait trembler.
Ca tremble entre 45 et 70 après beaucoup moins.
Moi je me demandais si ca pouvait pas venir de ma jante, car j'ai mis la roue de secours avec un pneu impeccable, et je l'ai fait equilibrer, mais je me demande si la jante ( qui elle n'a pas l'air voilée du tout) ne pouvait pas faire ce tremblement qui est insupportable.

Et est ce que une rou=tule de direction peut faire ce genre de symptomes????
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fab.
Nouveau
Inscrit le: 18 Aoû 2008
Messages: 16
Message Jeu 04 Sep, 2008 11:56:32
 
merci de vos réponses lol
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bediwawa
Losange d' Alu
avatar
Inscrit le: 03 Sep 2008
Messages: 1297
Localisation: 59 - Nord
Message Jeu 04 Sep, 2008 13:04:23
 
Bonjour, pour savoir si ça vient de la jante tu as essayé de permuter tes roues AV/AR. si les vibrations ce déplacent tu as trouvé sinon on continu le brainstroming.

@+

_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 48.000 km - Bleu Malte
Clio Campus 1.2 GPL Authentique - Avril 2009 - 86.000 km - Blanche

Ex Laguna II 1.9dCi 100 Expression

Mercedes B200 CDI Auto - 355.000 km - Noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fab.
Nouveau
Inscrit le: 18 Aoû 2008
Messages: 16
Message Jeu 04 Sep, 2008 13:08:01
 
lol pas bete je n'y avais pas pensé.
Et est ce qu'un cardan peut faire ce genre de vibrations de la caisse entière à l'acceleration????
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fab.
Nouveau
Inscrit le: 18 Aoû 2008
Messages: 16
Message Jeu 04 Sep, 2008 19:55:47
 
parce qu'en fait le gars qui a changé le triangle m a dit que le cardan etait desacouplé et qu'il l avait remis comme ca en fait
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fab.
Nouveau
Inscrit le: 18 Aoû 2008
Messages: 16
Message Dim 07 Sep, 2008 09:45:51
 
bon apparement j'aurai pas de réponses pour mon problème!!!!

Merci en tous cas à ceux qui m'ont répondu, bonne continuation.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16300
Localisation: France - 71 et 78
Message Dim 07 Sep, 2008 09:51:31
 
fab. a écrit:
parce qu'en fait le gars qui a changé le triangle m a dit que le cardan etait desacouplé et qu'il l avait remis comme ca en fait



Un cardan ne se désaccouple pas .... il se casse.

Et pour moi aucune chance qu'il fasse trembler toute la caisse puisque pas lié à la caisse.

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fab.
Nouveau
Inscrit le: 18 Aoû 2008
Messages: 16
Message Dim 07 Sep, 2008 13:04:55
 
en fait là ou il y a le soufflet vissé à la boite, ca se desaccouple et j'ai verifié ce matin c'est vrai.

et ca ca peut pas jouer a l'acceleration sur le tremblement ?
last_editDernière édition par fab. le Dim 07 Sep, 2008 17:06:19; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
aurelien222aur
Petit nouveau
Inscrit le: 06 Déc 2010
Messages: 2
Message Lun 06 Déc, 2010 20:11:28
 
Ou en est tu avec ta clio? J'ai le même soucis ça c'est déclencher dans un virage rapide en appuis (environ 130km/h), puis les vibrations se ressentais uniquement en acceleration dans les virage en apuis sur la gauche (virage à droite).
Desormais c'est des que j’accélère fort sur le couple surtout entre 45 et 80 après ca se calme.
Je n'ai aucun jeu dans les rotules, cardans, ou triangles, mes pneus sont en limite d'usure surtout à l’arrière ( déformation?),
je pensais aussi à un silentbloc ou à l'embrayage?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google