Google
[Clio I] Cale à chaud
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 534.4 CLIO DIESEL

rta
RTA RTA 115.1 RENAULT CLIO ESSENCE ET DIESEL

rta
RTA RTC 206 RENAULT VEL SATIS
_____________
Partenaire officiel
stephanouuuu
Nouveau
Inscrit le: 20 Aoû 2013
Messages: 10
Message Mar 20 Aoû, 2013 07:42:38
 
bonjour voila mon probleme c'est qu'elle câle à chaud et après elle devient inutilisable ( elle câle et quand je la redemarre elle recâle 20 metres plus loin)
last_editDernière édition par larry.kubiak le Mar 20 Aoû, 2013 07:43:37; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30345
Localisation: Parigot, tête de veau
Message Mar 20 Aoû, 2013 07:44:24
 
Bonjour et bienvenue,

Sans avoir plus d'information sur ton véhicule, ça va être dur de t'aider :sifflote: :irony:

Type de moteur, kilométrage, ...

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stephanouuuu
Nouveau
Inscrit le: 20 Aoû 2013
Messages: 10
Message Mar 20 Aoû, 2013 07:52:17
 
moteur "energy" 1.4l essence, elle va sur ses 400000km lol je sais mais bon elle devré pa faire sa normalement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Mar 20 Aoû, 2013 08:38:17
 
extrait de la charte :wink:

Citation:

L'usage du langage SMS est interdit et les messages de ce type seront supprimés.


Si tu pouvais faire un effort, ça serait plus agréable ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
stephanouuuu
Nouveau
Inscrit le: 20 Aoû 2013
Messages: 10
Message Dim 25 Aoû, 2013 01:37:30
 
Bonjour et excuser moi pour l'orthographe
Je réécris donc mon annonce

Alors voila, j'ai une clio 1 phase 3 il me semble, 1l4 essence, 5 portes, moteur "Energie".

Le problème que j'ai rencontré est le suivant: Lorsque ma voiture atteint son niveau de chauffe normale, elle se met à caler.

J'ai donc changer mes bougies, mon thermostat, mes antiparasites, mon vase d'expansion et toujours rien

J'ai dans l'espoir que quelqu'un qui a ou aurait eu la même voiture que moi, puisse me renseigner sur l'origine de ma panne.

Le cas échéant, je serais ravi que cette personne me renseigne sur la façon dont il a procédé afin de remédier à ce problème.

Je vous pris de bien croire en l'importance que j'accorde à cette réponse que j'attend avec impatience.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
TobbyLaFleche
Nouveau
Inscrit le: 15 Aoû 2013
Messages: 16
Message Dim 25 Aoû, 2013 22:02:09
 
essai un capteur pmh si ca a pas déjà été fait

_________________
hey salut
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stephanouuuu
Nouveau
Inscrit le: 20 Aoû 2013
Messages: 10
Message Lun 26 Aoû, 2013 06:43:04
 
Bonjour, on m'a conseillé dans mon entourage de regarder au niveau de la sonde qui calculerait le couple à l'embrayage vers le boitier électronique mais en faite vu que je sais pas vraiment la quelle c'est j'ai pas voulu me lancer là-dedans.

Si tu peux préciser elle se branche ou ? S'il te plaît, où si c'est bien celle dont je te parle ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stephanouuuu
Nouveau
Inscrit le: 20 Aoû 2013
Messages: 10
Message Lun 26 Aoû, 2013 07:33:59
 
Bon entre temps j'ai lancer une recherche sur google et j'ai trouver un plan en éclaté et du coup j'ai pu situer sur ma voiture maintenant il faut que je trouve le temps de le faire j'ai déjà la pièce de rechange donc le capteur PMH.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stephanouuuu
Nouveau
Inscrit le: 20 Aoû 2013
Messages: 10
Message Mar 27 Aoû, 2013 07:51:21
 
Dons maintenant je suis sur que la panne ne vient pas du capteur MPH, je l'ai démontée et on m'a dit qu'il suffisait de mettre un outil en fer dessus et si l'outil s’aimante cela veux dire que la pièce fonctionne. En effet après test mon capteur fonctionne. Dons cela ne viens pas du capteur MPH

Si quelqu'un à une autre idée surtout n'hésitez pas
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12602
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 27 Aoû, 2013 14:33:41
 
ton test ne prouve que le fait que l'aimant ne s'est pas démagnétisé
Mais la connectique interne peut être déficiente malgré tout

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google