Google
[Clio I] Bruit de roulement
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 534.4 CLIO DIESEL

rta
RTA RTA 115.1 RENAULT CLIO ESSENCE ET DIESEL

rta
RTA RTC 206 RENAULT VEL SATIS
_____________
Partenaire officiel
lefrandc
Petit nouveau
Inscrit le: 12 Déc 2012
Messages: 3
Localisation: bricquebec
Message Mer 12 Déc, 2012 13:02:20
 
Bonjour à tous,
depuis quelques temps, j'ai un bruit sur ma clio 1.2 essence de 1996 (80000km). Il semble que ça vienne de l'avant droit. Après essai, un mécanicien de chez Warning m'a dit que c'était l'embrayage... je n'en suis pas persuadé. Le bruit ne s'entend pas à froid, la voiture doit avoir roulé 5 à 10 mn avant de se faire entendre. Dès que j'appuie sur l'embrayage, il disparaît.
Vous pouvez l'entendre ici
http://rapidshare.com/files/1316152517/recording-1026932799.3gpp

merci pour vos réponses.
Christophe
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lefrandc
Petit nouveau
Inscrit le: 12 Déc 2012
Messages: 3
Localisation: bricquebec
Message Lun 17 Déc, 2012 13:43:09
 
Y'a personne ?
:prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fabien77
Nouveau
Inscrit le: 24 Sep 2012
Messages: 15
Message Mar 18 Déc, 2012 22:12:19
 
Bonjour

tu as 2 solutions ou il te manque de l huile dans la boite ou la buée d embrayage est en train de lâché
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lefrandc
Petit nouveau
Inscrit le: 12 Déc 2012
Messages: 3
Localisation: bricquebec
Message Mer 19 Déc, 2012 08:16:06
 
Bonjour,
merci de me donner un avis supplémentaire.
J'ai vérifié le niveau d'huile de boîte, il ne dégueule pas quand j'ouvre le bouchon, mais il à l'air d'être au ras de l'orifice car quand je plonge une tige, elle ressort bien avec de l'huile. Donc, ça doit bien être l'embrayage... Ce que je ne comprends pas c'est que ça ne le fait pas à froid, il faut que je roule environ 10mn, et que j'ai même un peu le bruit quand j'appuie sur la pédale d'embrayage (en descente).
Bonne journée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google