Google
[Clio I] 1.2 cale quand j'accelere fort
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 534.4 CLIO DIESEL

rta
RTA RTA 115.1 RENAULT CLIO ESSENCE ET DIESEL

rta
RTA RTC 206 RENAULT VEL SATIS
_____________
Partenaire officiel
sephi
Petit nouveau
Inscrit le: 26 Fév 2012
Messages: 4
Message Jeu 01 Mar, 2012 20:23:37
 
Bonjour a tous, je suis possesseur d'une Clio essence 1.2l rt de 1993 monopoint.

j'ai le problème suivant:

quand j'accélère fort, pédale a fond elle s'étouffe, mais si j'accélère en enfoncent progressivement la pédale, je peut rouler, et quand je suis dans les tours , plus de soucis sauf si je rétrograde en sous régime.
l'entretien est fait régulièrement (tout les ans) les filtre son neuf, pompe gavage fonctionne,

les bougies sont neuve mais quand je roule un peut, elle deviennent noir et sèche, et je consomme plus, elle ne passe pas le contrôle car pollue trop...
quelqu'un peut m'aider svp?
merci
last_editDernière édition par Transam le Jeu 01 Mar, 2012 23:28:20; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Jeu 01 Mar, 2012 20:42:03
 
Citation:
quand j'accélère fort, pédale a fond elle s'étouffe, mais si j'accélère en enfoncent progressivement la pédale


Bah arrête d'accélérer à fond! :mrgreen:

Tu n'es pas dans la bonne section (mais un modo va déplacer tout ça!) :kiss:

C'est une tête de Delco dessus? Sur ma corsa à froid on avait un peux le même soucis et ça venait de là!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Transam
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 9478
Localisation: Alsace
Message Jeu 01 Mar, 2012 22:01:46
 
Déplacé en [Mécanique]


C'est peut-être aussi dû à un mélange air/carburant déréglé.

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2476
Localisation: Tarn & Garonne
Message Jeu 01 Mar, 2012 23:17:49
 
Bonsoir,
As-tu observer une consommation plus importante depuis le symptôme, et tourne -t-elle plus vite au ralenti à chaud?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sephi
Petit nouveau
Inscrit le: 26 Fév 2012
Messages: 4
Message Sam 03 Mar, 2012 01:05:10
 
bonjour, et merci de me répondre.
pardon si j'ai mal poster... oui je consomme plus qu'avant mais ne tourne pas plus vite. j'ai bien une tète de delco mais le problème n'est pas uniquement a froid, et de plus elle est neuve.
last_editDernière édition par sephi le Sam 03 Mar, 2012 01:07:21; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2476
Localisation: Tarn & Garonne
Message Sam 03 Mar, 2012 09:11:08
 
Bonjour,

Si Pedro 78200 te posai la question du delco, c'est surement pour le calage de l'avance. Si l'étincelle se fait au mauvais moment çà n'enflamme pas le mélange air/essence et le moteur s'étouffe d'essence non brûlée.

Ou alors voir la carburation: starter, ouverture du papillon des gaz,flotteur etc... au passage voir Filtre à air: propreté (position hiver/été) .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sephi
Petit nouveau
Inscrit le: 26 Fév 2012
Messages: 4
Message Sam 03 Mar, 2012 10:00:08
 
l'avance a été tester, et tout les filtres sont neuf... je pense que je ne vais pas avoir le choix de l'emmener au garage, ce qui va me couter juste pour la recherche diag, le triple du prix de la voiture... merci d'avoir pris le temps de me répondre.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stephanouuuu
Nouveau
Inscrit le: 20 Aoû 2013
Messages: 10
Message Sam 14 Sep, 2013 23:50:10
 
salut alors voila j'ai le même probleme sur ma clio et je voulais savoir si tu a regler le tiens ??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Dim 15 Sep, 2013 11:58:25
 
bonjour,

(moteur cléon avec injection monopoint)

:arrow: peut-ètre un problème sur la petite vanne egr,

ou prise d'air au niveau pied de carbu. (corp d'injecteur)

ou prise d'air sur collecteur d'admission..

:wink:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Lun 16 Sep, 2013 10:35:51
 
Bonjour
Pourquoi parle-t-on d'injection monopoint si c'est un carbu?
Ca risque d'entrainer des mauvais diag genre vanne EGR etc
Pour le pb ,c'est sur il faut revoir le systeme allumage (bobine,vis platinée,avance,condo etc),plus un reglage et verif du carbu
bon courage

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Clo91
Losange de Carton
avatar
Inscrit le: 24 Avr 2009
Messages: 185
Localisation: 91 Essonne
Message Lun 16 Sep, 2013 13:11:42
 
Sur une clio 1.2 de 1993 , il s'agit du moteur Energy qui comporte un carburateur avec un allumage electronique intégral. pas de vis platiné mais uniquement un distributeur. C'est un calculateur qui commande tout ça.
voir copie de la RTA de l'époque ( j'ai eu la même)
clic pour agrandir désolé pour la mauvaise qualité de l'image mais si cela peut aider

_________________
Clio II.2 1.2 8v Expression 2002
Laguna II.2 2.0 16v Luxe Privilège 2006 CNC
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google