Accueil / Multimedia, R-Link, MediaNav

[Carminat Bluetooth CD] Boitier usb yatour et carminat cbcd

Bonjour à tous ,
J'ai besoin de votre aide. En effet je me suis acheté un boitier émulateur de changeur CD de marque Yatour (identique à un Xcarlink) que j'ai branché au dos de mon autoradio Gps Carminat CBCD sur un Scenic 2 de 2009. Je me suis rendu chez renault qui m'a activé sans problème la prise changeur Cd ainsi que la prise AUX.
Sauf que le boitier ne fonctionne seulement moteur éteint. Je m'explique, quand je monte dans la voiture, j'allume l'autoradio, le boitier fonctionne parfaitement et je peux naviguer sans problème dans les dossiers. Mais un fois que je démarre le moteur, le boitier se coupe et l'autoradio bascule en mode radio ...

Je peux donc conclure que l'autoradio est bien configuré et que le boitier fonctionne.. Mais pas moteur tournant ..

Quelqu'un aurait-il une idée à mon problème ?

Merci , bon week end ou vacances à tous ! :D
salut a toi. j'ai exactement le meme probleme. il semble que le Yatour ne soit pas compatible avec le CBCD. Je n'ai pas eu le temps de regarder, mais le souci vient peut etre de l'alimentation (différente moteur tournant et moteur arrêté). il faudrait faire des mesures, mais j'avoue ne pas avoir trop le temps...
j2c
Membre d'honneur
Message Dim 03 Jan, 2016 14:01
Tu peux refaire l'essai, avec le moteur arrêté, mais la carte dans le lecteur (pour avoir la position "garage").

je pense également à une blague d'alimentation ..

sur le xcarlink il y a un fil qu'on peut mettre ou enlever.

doktoil makres, si tu es en IDF, et que tu n'es pas trop loin de Paris sud, on peut éventuellement faire un essai avec mon Xcarlink
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
j2c
Membre d'honneur
Message Lun 11 Jan, 2016 18:01
Test réalisé avec doktoil makres (qui est un collègue ;) )
=> avec mon interface ça a le même comportement.

c'est donc la prise chargeur du poste qui a un comportement différent des autres postes.

il va essayer avec un autre interface.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Bonjour à tous,

Avez-vous trouver la solution ?Car j'ai le même problème avec mon yatour et espace 4 an2010 25TH carminat CDB
Y a t'il un autre boitier qui fonctionne moteur tournant ou une astuce à faire pour le faire fonctionner moteur tournant ?

Merci d'avance pour vos réponses.

Bonne fêtes à tous


Sauter vers: