Google
[Captur] Embrayage broute à chaud en 1ère sur captur 1,5l dcI [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Maxi 5
Petit nouveau
Inscrit le: 30 Juil 2017
Messages: 1
Localisation: Normandie
Message Dim 30 Juil, 2017 15:12:30
 
Bonjour à tous, je suis nouveau sur Planète Renault , je m'appelle Francis et suis technicien de la marque. Je tenais à faire part de mon expérience et aider les autres, j'ai eu un problème sur le Captur de mon épouse qui a 60 000 kms: en 1ère à chaud l'embrayage broutait comme si il avait 200 000 kms, mais pas au passage des autres vitesses, en en parlant avec mes collègues, ils m'ont mis sur une piste=> une bulle d'air dans le circuit d'embrayage, j'ai purgé ce dernier et tout est rentré dans l'ordre, si d'autres ont le même problème essayez de faire cette opération avant de changer l'embrayage.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51345
Localisation: (92) toujours dans les roses
Message Lun 31 Juil, 2017 08:19:56
 
merci pour cette contribution, ça servira à d'autre, c'est certain :)

Bienvenue sur le forum ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 125 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google