Accueil / Multimedia, R-Link, MediaNav

[Cablage] Comment installer un ampli sur le poste de la clio4 ?

Bonjour.
Alors avant tout je m'excuse d'avance pour les futurs fautes d'orthographe lol.

Donc voila je m'apel karim, j'ai 24ans, je suis nouveau sur le forum et je suis aussi l'heureux propriétaire d'une clio 4 1.2L 120EDC.
Je suis un fada de musique et j'aimerais considérablement augmenter la puissance de l'installation d'origine de mon véhicule.
Le souci c'est qu'être passionné ne veut pas forcément dire être compétent pour certaines modif.
Après quelques recherches, j'ai vu quelques clio 4 ayant une installation plutot pas mal et avant de démonter le miens et faire une grosse bétise, j'aurais aimé savoir si quelqu'un avait déjà installé un ampli dans ce genre de voiture et si oui, comment je devrais m'y prendre et les spécificités de la démarche.
En espérant avoir une ou plusieur réponses satisfaisante car je deviens presque déséspéré lol.
pedro78200
Administrateur
Message Jeu 11 Aoû, 2016 14:08
Salut et bienvenue.

Le poste d'origine de la clio ne doit pas bénéficier de sortie préampli ce qui rend tout de suite compliqué une installation...

A mon avis il faut dans un premier temps se créer une sortie préamp avec ce genre d'article : http://www.yakarouler.com/piece-auto/son-multimedia/haut-..ateur-hp-rca-m2.html

ensuite à partir de là tu peux installer tous les ampli nécessaires (HP / Sub)

Si tu met un ampli il faudra remplacer tous les HP de ta voiture car je doute que ceux d'origine ai une puissance admissible considérable (et surtout aucun intéret de les brancher sur un ampli externe..)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive+ 2,2 HDi 204 2012 | Suzuki GSX650F | Scenic III Jade 2.0 dCi BVA 2011
j2c
Membre d'honneur
Message Jeu 11 Aoû, 2016 14:08
Tu as quoi comme installation actuellement dans ta clio 4 ? elle est encore sous garantie ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Avec une Clio 1.2 TCE EDC, c'est soit du Medianav soit du r-Link.
Si c'est un Medianav, il faudrait voir sur les forums Dacia (Duster notamment) pour essayer de trouver des idées de bidouilles.
_________________
Le gras, c'est la vie
j2c
Membre d'honneur
Message Jeu 11 Aoû, 2016 15:08
Dans les 2 cas, y a des chances qu'un adaptateur haute impédance soit la seule solution pour récupérer le signal (sans démonter le poste pour y faire des soudures..)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org


Sauter vers: