Google
ca se deconnecte sans cesse!!!
Planète Renault Index du Forum > Le site, le forum, le blog
nicolas64
Losange de cuir
Inscrit le: 16 Fév 2004
Messages: 839
Message Mar 06 Juil, 2004 18:02:02
 
Erreur Générale

Couldn't obtain category list.

DEBUG MODE

SQL Error : 2013 Lost connection to MySQL server during query

SELECT c.cat_id, c.cat_title, c.cat_order FROM phpbb_categories c, phpbb_forums f WHERE f.cat_id = c.cat_id GROUP BY c.cat_id, c.cat_title, c.cat_order ORDER BY c.cat_order

Line : 120
File : /home/users/p/planeterenault/www/forum/includes/functions.php



KESAKO tout ca?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ChRiS
Membre d'honneur
Inscrit le: 28 Mar 2004
Messages: 7383
Localisation: Saint Maximin (83)
Message Mar 06 Juil, 2004 18:04:51
 
ça me le fait des fois aussi!

_________________
CBL*
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Invité



Message Mar 06 Juil, 2004 18:09:20
 
ca vient encore de se deconnecter!!! rrrrrr
  
 
ChRiS
Membre d'honneur
Inscrit le: 28 Mar 2004
Messages: 7383
Localisation: Saint Maximin (83)
Message Mar 06 Juil, 2004 18:12:38
 
C'est toi nico? :lol:

_________________
CBL*
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nicolas64
Losange de cuir
Inscrit le: 16 Fév 2004
Messages: 839
Message Mar 06 Juil, 2004 18:17:33
 
oui c'etait moi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicolas64
Losange de cuir
Inscrit le: 16 Fév 2004
Messages: 839
Message Mar 06 Juil, 2004 18:19:01
 
g eu un souci de connexion, un bon reset et ca repart ;-)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fiftie
Membre d'honneur
avatar
Inscrit le: 24 Jan 2003
Messages: 9956
Localisation: 91 - 28 le we
Message Mar 06 Juil, 2004 18:50:31
 
ça me l'a fait qu'une fois ce message.

_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!

Alcantara, JE T'AIMEEEEEEE TRES FORT MON COEUR ::amour_005:: ::amour_005:: ::amour_005:: Dès que la situation est fixe et que tout va bien, je te le fais!!!! => ça y est, il est fait le petit
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Rythie
Membre d'honneur
avatar
Inscrit le: 24 Mai 2004
Messages: 2789
Message Mar 06 Juil, 2004 18:56:24
 
C'est vrai que depuis le gros bug d' avant hier j' ai l' impréssion que quelque chose ne tourne plus rond , les critical error sont pires qu' avant et le débug mode MySQL idem .
Si je me rappele bien il me semble que pour ce dernier c' est quand les administrateurs travaillent sur le forum et modifies des paramètres ?????
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicolas64
Losange de cuir
Inscrit le: 16 Fév 2004
Messages: 839
Message Mar 06 Juil, 2004 19:06:35
 
et si tu fé de la pub, y'aura encore plus de monde, je te raconte le nombre de bug alors...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DoC_jule78
Membre d'honneur
avatar
Inscrit le: 06 Fév 2003
Messages: 12022
Localisation: Troyes
Message Mar 06 Juil, 2004 20:58:13
 
Oui bcp de bug en ce moment...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Planète Renaul
Administrateur
Inscrit le: 19 Déc 2002
Messages: 87
Message Mar 06 Juil, 2004 22:04:04
 
Rien à voir avec hier !
c juste que le forum est blindé, c tout :)
Fo que je voe pour changer de base, mais pour des raisons de coût, le serveur susceptible d'accepter la base sera tout simplement le mien. Et je n'assure pas qu'il sera à 100% fonctionnel 24/24. Mais ce genre de prob ne devrait plus se présenter.


a méditer donc !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Rythie
Membre d'honneur
avatar
Inscrit le: 24 Mai 2004
Messages: 2789
Message Mar 06 Juil, 2004 22:16:53
 
Juste une question au passage , on dit tout le temps que c' est parcequ'il y a trop de monde que cela coince , pourtant j' ai remarqué que même tard dans la nuit avec juste 4 présents c' est pareil .
Même une fois un matin de bonne heure je m' y suis trouvé tout seul et j' ai quand même eut droit à mon lot de critical error , bizarre non ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Planète Renaul
Administrateur
Inscrit le: 19 Déc 2002
Messages: 87
Message Mar 06 Juil, 2004 23:05:36
 
seul connecté, mais pas seul pe (cf les invités)
je suis en train de voir pour mettre la base sur un autre serveur.

A voir donc....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Rythie
Membre d'honneur
avatar
Inscrit le: 24 Mai 2004
Messages: 2789
Message Mar 06 Juil, 2004 23:07:24
 
OK tiens nous au courant :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
koleos
Losange d' Argent
Inscrit le: 09 Juil 2003
Messages: 6332
Localisation: RP
Message Mer 29 Sep, 2004 22:38:40
 
çà recommence !

je ne vois plus de pub
mais çà se déconnecte constamment :?

pourtant g pas d'anti pop-up :?

_________________
Megane2 RS
Le post sur ma voiture
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google