Accueil / Le site, le forum, le blog

ca se deconnecte sans cesse!!!

Erreur Générale

Couldn't obtain category list.

DEBUG MODE

SQL Error : 2013 Lost connection to MySQL server during query

SELECT c.cat_id, c.cat_title, c.cat_order FROM phpbb_categories c, phpbb_forums f WHERE f.cat_id = c.cat_id GROUP BY c.cat_id, c.cat_title, c.cat_order ORDER BY c.cat_order

Line : 120
File : /home/users/p/planeterenault/www/forum/includes/functions.php



KESAKO tout ca?
ChRiS
Membre d'honneur
Message Mar 06 Juil, 2004 18
ça me le fait des fois aussi!
_________________
CBL*
Invité
Membre d'honneur
Message Mar 06 Juil, 2004 18
ca vient encore de se deconnecter!!! rrrrrr
ChRiS
Membre d'honneur
Message Mar 06 Juil, 2004 18
C'est toi nico? :lol:
_________________
CBL*
oui c'etait moi
g eu un souci de connexion, un bon reset et ca repart ;-)
fiftie
Membre d'honneur
Message Mar 06 Juil, 2004 18
ça me l'a fait qu'une fois ce message.
_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!
Rythie
Membre d'honneur
Message Mar 06 Juil, 2004 18
C'est vrai que depuis le gros bug d' avant hier j' ai l' impréssion que quelque chose ne tourne plus rond , les critical error sont pires qu' avant et le débug mode MySQL idem .
Si je me rappele bien il me semble que pour ce dernier c' est quand les administrateurs travaillent sur le forum et modifies des paramètres ?????
et si tu fé de la pub, y'aura encore plus de monde, je te raconte le nombre de bug alors...
DoC_jule78
Membre d'honneur
Message Mar 06 Juil, 2004 20
Oui bcp de bug en ce moment...
Planète Renaul
Administrateur
Message Mar 06 Juil, 2004 22
Rien à voir avec hier !
c juste que le forum est blindé, c tout :)
Fo que je voe pour changer de base, mais pour des raisons de coût, le serveur susceptible d'accepter la base sera tout simplement le mien. Et je n'assure pas qu'il sera à 100% fonctionnel 24/24. Mais ce genre de prob ne devrait plus se présenter.


a méditer donc !
Rythie
Membre d'honneur
Message Mar 06 Juil, 2004 22
Juste une question au passage , on dit tout le temps que c' est parcequ'il y a trop de monde que cela coince , pourtant j' ai remarqué que même tard dans la nuit avec juste 4 présents c' est pareil .
Même une fois un matin de bonne heure je m' y suis trouvé tout seul et j' ai quand même eut droit à mon lot de critical error , bizarre non ?
Planète Renaul
Administrateur
Message Mar 06 Juil, 2004 23
seul connecté, mais pas seul pe (cf les invités)
je suis en train de voir pour mettre la base sur un autre serveur.

A voir donc....
Rythie
Membre d'honneur
Message Mar 06 Juil, 2004 23
OK tiens nous au courant :wink:
çà recommence !

je ne vois plus de pub
mais çà se déconnecte constamment :?

pourtant g pas d'anti pop-up :?
_________________
Megane2 RS
Le post sur ma voiture


Sauter vers: