Accueil / Le site, le forum, le blog

AVIS AUX FORUMEURS , attention attention !!!

Etant donné que certains commencent a se poser des questions et cela est normal , je voudrais préciser une chose importante .

En effet depuis aujourd'hui la fonction " édité " a été provisoirement supprimé pour les forumeurs , seuls les modos peuvent éditer des posts .

Cette situation est provisoire , elle durera le temps d' éclaircir quelques détails génants dans le fonctionnement du forum .

En fait je ne fait que relater des faits puisque c' est bien sûr l' action d'un admi , avec lequel nous avons remarqués des choses sur le forum .

Je parle donc au nom de PR , et vous prie d' excuser le dérangement que cela pourrait occasionner.

En attendant , si toutes fois vous vouliez faire éditer un post , vous pouvez en faire votre demande dans le topic "interface modérateurs / forumeurs ( que j' avais créé et que je devais d' ailleurs supprimer et donc que nous allons conserver un peu ) .

http://www.planeterenault.com:/forum/viewtopic.php?t=4742


Merci de votre compréhension .
Oki...
J'espere qu'on aura des explications une fois tout ce mystere résolu ;-)
_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici
Tout pareil pour moi.

Je suis curieux et j'aime bien savoir ce qu'il se passe ;)
Il y a t'il un pirate dans l'forum ? !!!
_________________
BMW Serie 3 GT
C'est grave?
_________________
CBL*
Pas trop non , mais cela pourrait le devenir si ...................................... :!:
tu peux pas nous ecairer un peu plus? :wink:
_________________
CBL*
Plus tard , quand tout sera rentré dans l' ordre , vous aurez les explications de tout ceci :wink:
OK
_________________
CBL*
Editer est revenu ???
Ben faut pas que ça dure trop longtemps,parce qu'avec mes fotes d'aurteaugrafes et ma disslexie du clavier vous allez rien comprendre à quoi moi dire à vous :oops:
_________________
R20TS 2L/Clio RL1.1,/R19Storia 1.9D/MeganeRT 1.6/AMX30B2 16l 720cv 12cyl à plat bi-turbo, poly-carburants, boite 5 sequentielle, ClioII MTV1.4 16v98cv, Laguna Privilège (d'etre en panne) dci 120, laguna privilège dci120, Grd Scenic 2.0lT Sport dynamique, Re-laguna II priv dci120 en passe d'etre basardée
Thierry a écrit:
Ben faut pas que ça dure trop longtemps,parce qu'avec mes fotes d'aurteaugrafes et ma disslexie du clavier vous allez rien comprendre à quoi moi dire à vous :oops:


:shock:
::reflexion:: Dans ton cas, éditer ne sert plus à rien. :lol:
_________________
clic pour agrandir
Ben alors tout est rentré dans l'ordre ok, mais que s'est-il passé? Y'avait-il un louo dans la bergerie ? :?
_________________
Jamais plus une Renault...
Par contre une Dacia...
Rythie a écrit:
Plus tard , quand tout sera rentré dans l' ordre , vous aurez les explications de tout ceci :wink:


Bon, maintenant que tu as quitté le côté obscure de la force, tu peux nous dire quel était le problème ?
on peut toujours pas editer ?
Est ce que les recherches avancent, Sherlock ?
_________________
Espace V Initiale Paris
1.6 dCi 160
Noir Amethiste

Livré le 06/10/2015
oui les recherches avancent, mais plus de peur que de mal :)

la fct éditer reviendra bientot ! si cela est trop long, envoyez moi un mp pr me booster un peu :)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici


Sauter vers: