Accueil / Multimedia, R-Link, MediaNav

[Arkamys 3D Bluetooth] Panne autoradio arkamys 3d bluetooth carminat tomtom

Bonjour à tous,
Voilà j'ai un problème avec mon autoradio (n°5 en code interne de mémoire) de ma Mégane 3 Privilège. Il s'emballerait qu'il n'ait pas supporté le cap des 100 000km. En effet jeudi dernier alors que j'allais partir en direction de la Bretagne, l'autoradio est resté muet.

À force de couper le moteur et d'ouvrir la portière (pour que le GPS se coupe) l'autoradio à fini par se remettre en route. Je prend donc la route direction la région "BZH", avec la musique (en USB), mon téléphone connecté en Bluetooth.
A mis chemin je m'arrête sur une aire de repos, pour prendre un café, mais en repartant plus du tout d'autoradio. J'ai essayer de l'allumer en restant longtemps sur le bouton ON mais rien, l'écran ne s'allume pas, la seule solution pour que l'écran s'allume c'est de démarrer le moteur, mais toujours sans musique. :bluecry:
J'ai essayé de coupé plusieurs fois le moteur et d'ouvrir la portière en espérant que ça reparte, mais rien. :x
J'ai essayé en verrouillant la voiture aussi bien en main-libre, qu'en utilisant la carte à chaque fois en attendent plusieurs minutes, mais toujours rien. :peur2:
J'ai bien sûr vérifié le fusible dédié à l'autoradio (dans la cache à gauche du volant), mais il est bon. :-?
J'ai donc continué ma route avec la musique de mon portable. :tired:
J'ai laissé ma voiture se reposer dans la nuit de jeudi à vendredi en espérant qu'au petit matin tout allait rentrer dans l'ordre, mais non. :ko:
Je suis passé dans une concession Renault de Bretagne, mais même en réinitialisant l'autoradio (appuis prolongés, avec mise du contact via la carte) l'autoradio ne se réveille pas. :-/

J'essayerais de débrancher la batterie dans la semaine pour voir si ça peut revenir.

J'ai toujours le GPS, mais sans les indications vocales.

Je pense que l'autoradio est mort, mais je crois qu'un système comme celui-là, il doit en avoir pour 500¤, je suppose que Renault ne fait pas un grand geste pour la prise en charge (6 ans et 100 000km). :roll:

J'essayerais de l’emmené chez mon Renault habituel, pour qu'ils regardent ça de plus près.

Bref, en attendant si quelqu’un à des idées, je suis preneur. :)

Merci
_________________
BWB
Bon, après un reset batterie tout est rentré dans l'ordre ::yeah_008::
_________________
BWB
rpm91
Modérateur PR
Message Ven 27 Mai, 2016 21:05
Merci pour le retour d'info :D
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2


Sauter vers: 

Dernières news